<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124525790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124525790-1');
</script>	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.tifoblog.it/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=640%2C480&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=640%2C480&#038;ssl=1" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Nella Serie A Femminile regna l&#8217;equilibrio: Milan, Juventus e Fiorentina in 3 punti La classifica Dopo 9 giornate comanda il Milan con 23 punti, segue la Juventus con 22. Terza in classifica la Fiorentina con 21. Seguono più distaccate Sassuolo con 15 punti, Florentia con 14 e Roma con 13. Sono state proprio Florentia e [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/">
<meta name="twitter:title" content="Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina">
<meta name="twitter:description" content="Nella Serie A Femminile regna l&#8217;equilibrio: Milan, Juventus e Fiorentina in 3 punti La classifica Dopo 9 giornate comanda il Milan con 23 punti, segue la Juventus con 22. Terza in classifica la Fiorentina con 21. Seguono più distaccate Sassuolo con 15 punti, Florentia con 14 e Roma con 13. Sono state proprio Florentia e [&hellip;]">
<title>Sfida a 3 nella Serie A femminile: Milan, Juventus e Fiorentina in 3 punti</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Juventus batte la Fiorentina e conferma il secondo posto nella Serie A femminile. Il Milan è primo. Il 15 si gioca la decima giornata."/>
<link rel="canonical" href="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sfida a 3 nella Serie A femminile: Milan, Juventus e Fiorentina in 3 punti" />
<meta property="og:description" content="La Juventus batte la Fiorentina e conferma il secondo posto nella Serie A femminile. Il Milan è primo. Il 15 si gioca la decima giornata." />
<meta property="og:url" content="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/" />
<meta property="og:site_name" content="Tifo Blog" />
<meta property="article:author" content="https://www.facebook.com/adelfiore1" />
<meta property="article:tag" content="Calcio femminile" />
<meta property="article:section" content="Calcio Femminile" />
<meta property="article:published_time" content="2018-12-07T09:03:25+00:00" />
<meta property="article:modified_time" content="2018-12-07T10:52:17+00:00" />
<meta property="og:updated_time" content="2018-12-07T10:52:17+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?fit=640%2C480&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?fit=640%2C480&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Juventus batte la Fiorentina e conferma il secondo posto nella Serie A femminile. Il Milan è primo. Il 15 si gioca la decima giornata." />
<meta name="twitter:title" content="Sfida a 3 nella Serie A femminile: Milan, Juventus e Fiorentina in 3 punti" />
<meta name="twitter:image" content="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?fit=640%2C480&#038;ssl=1" />
<meta name="twitter:creator" content="@alexdelf" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.tifoblog.it\/","sameAs":[],"@id":"#person","name":"Stefano Fornaro - Orazio Vasta - Claudio Mastellari - Vittorio Arba - Marco Turotti"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Feed" href="https://www.tifoblog.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Feed dei commenti" href="https://www.tifoblog.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina Feed dei commenti" href="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tifoblog.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://www.tifoblog.it/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tifoblog.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tifoblog.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='matweetfeeds-style-css'  href='https://www.tifoblog.it/wp-content/plugins/multi-account-tweet-feeds-by-webline/public/assets/css/matweetfeeds-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tifoblog.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.tifoblog.it/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.tifoblog.it/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tifoblog.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.tifoblog.it/wp-content/themes/the-league/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.tifoblog.it/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.tifoblog.it/wp-content/themes/the-league-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.tifoblog.it/wp-content/themes/the-league/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.tifoblog.it/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.tifoblog.it/wp-content/themes/the-league/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.tifoblog.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tifoblog.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><style type="text/css"></style><script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tifoblog.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.tifoblog.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"30227","token":"6ea720b409","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://www.tifoblog.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tifoblog.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tifoblog.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="SportsPress 2.6.8" />
<link rel='shortlink' href='https://wp.me/pacnEf-7Rx' />
<link rel="alternate" type="application/json+oembed" href="https://www.tifoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tifoblog.it%2F2018%2F12%2F07%2Fsfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tifoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tifoblog.it%2F2018%2F12%2F07%2Fsfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/cropped-Tifo-Blog-icona-sito.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/cropped-Tifo-Blog-icona-sito.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/cropped-Tifo-Blog-icona-sito.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/cropped-Tifo-Blog-icona-sito.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30227 single-format-standard cookies-not-set">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.tifoblog.it/"><img src="https://www.tifoblog.it/wp-content/uploads/2018/08/tifoblog-logo-wide-trasparente-def.png" alt="Tifo Blog" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-tifoblog-nuovo-menu-home-container"><ul id="menu-tifoblog-nuovo-menu-home" class="menu"><li id="menu-item-26871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26871"><a href="https://www.tifoblog.it/rubriche/">Fanta e Gossip</a>
<ul class="sub-menu">
	<li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://www.tifoblog.it/fanta-consigli/">Fanta consigli</a></li>
	<li id="menu-item-26955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26955"><a href="https://www.tifoblog.it/gossip-sportivi/">Gossip</a></li>
	<li id="menu-item-27545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://www.tifoblog.it/rubriche/">Lo sapevate che</a></li>
	<li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://www.tifoblog.it/bidoni-del-calcio/">Bidoni del calcio</a></li>
</ul>
</li>
<li id="menu-item-26957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26957"><a href="https://www.tifoblog.it/i-nostri-tifosi/">Tifocommenti</a>
<ul class="sub-menu">
	<li id="menu-item-26931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26931"><a href="https://www.tifoblog.it/juventus/">Tifo Juventus</a></li>
	<li id="menu-item-26932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26932"><a href="https://www.tifoblog.it/milan/">Tifo Milan</a></li>
	<li id="menu-item-26933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26933"><a href="https://www.tifoblog.it/inter/">Tifo Inter</a></li>
	<li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://www.tifoblog.it/napoli/">Tifo Napoli</a></li>
	<li id="menu-item-26930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="https://www.tifoblog.it/roma/">Tifo Roma</a></li>
	<li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://www.tifoblog.it/chievo/">TifoChievo</a></li>
	<li id="menu-item-26934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26934"><a href="https://www.tifoblog.it/atalanta/">Tifo Atalanta</a></li>
	<li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26937"><a href="https://www.tifoblog.it/udinese/">Tifo Udinese</a></li>
	<li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.tifoblog.it/parma/">Tifo Parma</a></li>
	<li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26929"><a href="https://www.tifoblog.it/cesena/">Tifo Cesena</a></li>
</ul>
</li>
<li id="menu-item-26896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26896"><a href="https://www.tifoblog.it/mondo-tifoso/">Mondo tifoso</a>
<ul class="sub-menu">
	<li id="menu-item-26946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26946"><a href="https://www.tifoblog.it/calcio-italiano/">Calcio Italiano</a></li>
	<li id="menu-item-26947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26947"><a href="https://www.tifoblog.it/tag/calcio-estero/">calcio estero</a></li>
</ul>
</li>
<li id="menu-item-26866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26866"><a href="https://www.tifoblog.it/zona-sport/">Altri sport</a>
<ul class="sub-menu">
	<li id="menu-item-26922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26922"><a href="https://www.tifoblog.it/motori/">Motori</a></li>
	<li id="menu-item-26923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26923"><a href="https://www.tifoblog.it/zona-sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://www.tifoblog.it/volley/">Volley</a></li>
	<li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://www.tifoblog.it/rugby/">Rugby</a></li>
</ul>
</li>
<li id="menu-item-27182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27182"><a href="https://www.tifoblog.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/tifoblog" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/tifoblogIT" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tifoblog.it/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.tifoblog.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://www.tifoblog.it/"><img itemprop="logo" src="https://www.tifoblog.it/wp-content/uploads/2018/08/tifoblog-logo-wide-trasparente-def.png" alt="Tifo Blog" data-rjs="2" /></a>
																																								<h2 class="mvp-logo-title">Tifo Blog</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																															<a href="https://www.instagram.com/tifoblog.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://twitter.com/tifoblogIT" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/tifoblog" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Connect with us</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
							</div><!--mvp-top-nav-right-out-->
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-tifoblog-nuovo-menu-home-container"><ul id="menu-tifoblog-nuovo-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26871"><a href="https://www.tifoblog.it/rubriche/">Fanta e Gossip</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://www.tifoblog.it/fanta-consigli/">Fanta consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26955"><a href="https://www.tifoblog.it/gossip-sportivi/">Gossip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://www.tifoblog.it/rubriche/">Lo sapevate che</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://www.tifoblog.it/bidoni-del-calcio/">Bidoni del calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26957"><a href="https://www.tifoblog.it/i-nostri-tifosi/">Tifocommenti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26931"><a href="https://www.tifoblog.it/juventus/">Tifo Juventus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26932"><a href="https://www.tifoblog.it/milan/">Tifo Milan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26933"><a href="https://www.tifoblog.it/inter/">Tifo Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://www.tifoblog.it/napoli/">Tifo Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="https://www.tifoblog.it/roma/">Tifo Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://www.tifoblog.it/chievo/">TifoChievo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26934"><a href="https://www.tifoblog.it/atalanta/">Tifo Atalanta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26937"><a href="https://www.tifoblog.it/udinese/">Tifo Udinese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.tifoblog.it/parma/">Tifo Parma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26929"><a href="https://www.tifoblog.it/cesena/">Tifo Cesena</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26896"><a href="https://www.tifoblog.it/mondo-tifoso/">Mondo tifoso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26946"><a href="https://www.tifoblog.it/calcio-italiano/">Calcio Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26947"><a href="https://www.tifoblog.it/tag/calcio-estero/">calcio estero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26866"><a href="https://www.tifoblog.it/zona-sport/">Altri sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26922"><a href="https://www.tifoblog.it/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26923"><a href="https://www.tifoblog.it/zona-sport/ciclismo/">Ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://www.tifoblog.it/volley/">Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://www.tifoblog.it/rugby/">Rugby</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27182"><a href="https://www.tifoblog.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-30227 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-femminile tag-calcio-femminile" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/"/>
				<div id="mvp-article-head" class="left relative">
												<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.tifoblog.it/calcio-femminile/"><span class="mvp-post-cat left">Calcio Femminile</span></a></h3>
								<h1 class="mvp-post-title left entry-title" itemprop="headline">Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina</h1>
												<div class="mvp-author-info-wrap left relative">
					<ul class="mvp-author-info-list left relative">
						<li class="mvp-author-info-thumb">
							<img alt src="https://secure.gravatar.com/avatar/adc929ff139f88e1669a4c10386bd042?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" data-lazy-srcset="https://secure.gravatar.com/avatar/adc929ff139f88e1669a4c10386bd042?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/adc929ff139f88e1669a4c10386bd042?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/adc929ff139f88e1669a4c10386bd042?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/adc929ff139f88e1669a4c10386bd042?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>						</li>
						<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>by</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.tifoblog.it/author/alessandro/" title="Articoli scritti da: alessandro Delfiore" rel="author">alessandro Delfiore</a></span>
						</li>
													<li class="mvp-author-info-twit">
									<a href="alexdelf" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
							</li>
												<li class="mvp-author-info-date">
							<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-07">07/12/2018</time></span>
							<meta itemprop="dateModified" content="2018-12-07"/>
						</li>
					</ul>
				</div><!--mvp-author-info-wrap-->
									</div><!--mvp-article-head-->
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																		<div class="mvp-content-box">
																										<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/&amp;t=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina -&amp;url=https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/&amp;media=https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=640%2C480&#038;ssl=1&amp;description=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
														<img width="640" height="480" src="https://www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=128%2C96&amp;ssl=1 128w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=32%2C24&amp;ssl=1 32w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																												<meta itemprop="url" content="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=640%2C480&#038;ssl=1">
														<meta itemprop="width" content="640">
														<meta itemprop="height" content="480">
													</div><!--mvp-post-feat-img-->
																																																																										<h2>Nella Serie A Femminile regna l&#8217;equilibrio: Milan, Juventus e Fiorentina in 3 punti</h2>
<h3>La classifica</h3>
<p>Dopo 9 giornate comanda il Milan con 23 punti, segue la Juventus con 22. Terza in classifica la Fiorentina con 21.<br />
Seguono più distaccate Sassuolo con 15 punti, Florentia con 14 e Roma con 13.<br />
Sono state proprio Florentia e Roma le avversarie del Milan nelle ultime giornate, dopo la grande vittoria contro le campionesse in carica della Juventus per 3-0 che vi abbiamo raccontato.</p>
<h3>Il Milan è sempre prima</h3>
<div id="attachment_30229" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-30229 jetpack-lazy-image" src="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=300%2C180&#038;ssl=1" alt="Ac Milan vs Orobica" width="300" height="180" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=128%2C77&amp;ssl=1 128w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=32%2C19&amp;ssl=1 32w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?w=676&amp;ssl=1 676w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=300%2C180&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-30229" src="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=300%2C180&#038;ssl=1" alt="Ac Milan vs Orobica" width="300" height="180" srcset="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=128%2C77&amp;ssl=1 128w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?resize=32%2C19&amp;ssl=1 32w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/ac-Milan.jpg?w=676&amp;ssl=1 676w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Ac Milan vs Orobica Foto: Ac Milan</p></div>
<p>Il <strong>Florentia</strong> è infatti capace di bloccare la capolista sull&#8217;1-1. Le rossonere erano passate in vantaggio con<strong> Valentina Bergamaschi</strong>. Il portiere di casa Chiara Marchitelli para tutto e nel finale le biancorosse pareggiano con Salvatori Rinaldi.<br />
Il Milan poi si regala 6 punti contro le bergamasche dell&#8217;Orobica vincendo per 3-1 e con il colpo in trasferta contro la Roma.</p>
<h3>La Juventus non sbaglia un colpo</h3>
<p>Le <a href="https://www.juventusnews24.com/juventus-women/">bianconere</a> dopo la sconfitta con le rossonere, non hanno però più sbagliato un colpo e vogliono confermare il titolo dell&#8217;anno scorso. Le partite contro Bari e Sassuolo hanno evidenziato la grande verve realizzativa delle bianconere con 9 goal in due partite. Ma la vittoria più importante è arrivata contro la Fiorentina per 2-0 all&#8217;ottava giornata. Le viola <a href="https://sport.sky.it/calcio/altro/2018/10/13/supercoppa-femminile-fiorentina-juventus-risultato.html">avevano battuto la Juventus nella Supercoppa italiana</a> disputata allo Stadio Picco di La Spezia con rete di Ilaria Mauro. In campionato però le bianconere sfoderano una prova d&#8217;orgoglio e <a href="https://www.gazzetta.it/Calcio/25-11-2018/serie-donne-fiorentina-juventus-0-2-gol-tempo-bianconere-un-punto-vetta-310718998056.shtml">battono le viola per 2-0.</a></p>
<h3>La Fiorentina: grande realtà del calcio femminile</h3>
<div id="attachment_30231" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-30231 jetpack-lazy-image" src="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=300%2C169&#038;ssl=1" alt="Selfie scudetto Fiorentina" width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=128%2C72&amp;ssl=1 128w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=32%2C18&amp;ssl=1 32w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?w=436&amp;ssl=1 436w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-30231" src="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=300%2C169&#038;ssl=1" alt="Selfie scudetto Fiorentina" width="300" height="169" srcset="https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=128%2C72&amp;ssl=1 128w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?resize=32%2C18&amp;ssl=1 32w, https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/scudetto-Fiorentina.jpg?w=436&amp;ssl=1 436w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">La Fiorentina festeggia lo scudetto 2016-17</p></div>
<p>Milan e Juventus non sbagliano un colpo. Ma la Fiorentina è sempre pronta ad approfittare di un eventuale passo falso. Le viola si appropriano di 9 dei 12 punti disponibili battendo il Verona 6-2, la Florentia nel derby per 3-0 e il Bari nuovamente per 6-2. La sconfitta con la Juve fa male perchè le viola avrebbero potuto superare il Milan. Ma il campionato è lungo e le ragazze guidate da <strong>Antonio Cincotta</strong> sono pronte a dare battaglia fino all&#8217;ultimo.</p>
<h3>Il prossimo turno</h3>
<p>Nel prossimo turno, match casalingo per il Milan che affronta il <strong>Mozzanica</strong>. La Juventus va in Friuli per sfidare il <strong>Tavagnacco</strong>. La Fiorentina gioca contro l&#8217;<strong>Orobica</strong> in casa. Il prossimo scontro diretto tra le tre regine è programmato per il 13 gennaio. A Firenze si gioca <strong>Fiorentina-Milan</strong>. Vedremo se la classifica mostrerà sempre gli stessi valori. Viva il calcio femminile!</p>
<p><a href="https://www.tifoblog.it/2018/11/06/il-milan-batte-la-juventus-3-0-e-il-calcio-femminile/">Milan-Juventus 3-0: è il calcio femminile</a></p>
<p><a href="https://sport.sky.it/calcio/altro/2018/10/13/supercoppa-femminile-fiorentina-juventus-risultato.html">La Supercoppa è della Fiorentina: 1-0 alla Juventus</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/" data-text="Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina" data-via="tifoblogIT" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Sfida%20a%203%20nella%20Serie%20A%20Femminile%3A%20la%20sorpresa%20Fiorentina%20https%3A%2F%2Fwww.tifoblog.it%2F2018%2F12%2F07%2Fsfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150714203-30227-5c0a63cfb2df3' data-src='https://widgets.wp.com/likes/#blog_id=150714203&amp;post_id=30227&amp;origin=www.tifoblog.it&amp;obj_id=150714203-30227-5c0a63cfb2df3' data-name='like-post-frame-150714203-30227-5c0a63cfb2df3'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"><a href="https://www.tifoblog.it/tag/calcio-femminile/" rel="tag">Calcio femminile</a></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://www.tifoblog.it/wp-content/uploads/2018/08/tifoblog-logo-wide-trasparente-def.png"/>
												<meta itemprop="url" content="https://www.tifoblog.it/wp-content/uploads/2018/08/tifoblog-logo-wide-trasparente-def.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="Tifo Blog">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="30227 https://www.tifoblog.it/?p=30227">Click to comment</span></span>
										</div><!--mvp-comments-button-->
										
<div id="disqus_thread"></div>
																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
						<section id="text-5" class="mvp-side-widget widget_text"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Chi Siamo</span></h4>			<div class="textwidget"><p>Siamo un gruppo di tifosi &#8211; aspiranti giornalisti con l&#8217;idea di raccontare le emozioni del calcio e dello sport.</p>
<p><strong>Mail : <a href="mailto:info@tifoblog.it" target="_blank" rel="noopener">info@tifoblog.it</a></strong></p>
</div>
		</section><section id="text-12" class="mvp-side-widget widget_text"><h4 class="mvp-sec-head"><span class="mvp-sec-head">I Nostri Partner :</span></h4>			<div class="textwidget"><ul>
<li><a href="http://www.bradipocondriaca.it" target="_blank" rel="noopener"><strong>BRADIPOCONDRIACA</strong></a></li>
<li><a href="www.uniradiocesena.it" target="_blank" rel="noopener"><strong>UNIRADIO CESENA</strong></a></li>
<li><a href="https://www.cesenamio.it/" target="_blank" rel="noopener"><strong>CESENAMIO</strong></a></li>
<li><a href="https://www.milanoweekend.it/tag/spiegone-sport" target="_blank" rel="noopener"><strong>MILANO WEEKEND EVENTI SPORTIVI</strong></a></li>
</ul>
</div>
		</section><section id="text-15" class="mvp-side-widget widget_text"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Scrivici!</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f5-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/#wpcf7-f5-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.4" /><br />
<input type="hidden" name="_wpcf7_locale" value="it_IT" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Il tuo nome (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>La tua email (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Oggetto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Il tuo messaggio<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">More in Calcio Femminile</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://www.tifoblog.it/2018/11/16/simone-maraschi-il-mister-in-uno-spogliatoio-rosa/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Maraschi microfono" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Maraschi microfono" data-lazy-srcset="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?w=630&amp;ssl=1 630w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=128%2C128&amp;ssl=1 128w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Maraschi-microfono.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.tifoblog.it/2018/11/16/simone-maraschi-il-mister-in-uno-spogliatoio-rosa/" rel="bookmark">Simone Maraschi: il Mister in uno spogliatoio rosa</a></h2>
								<p>Intervista a Simone Maraschi: il calcio femminile, l&#8217;esperienza con l&#8217;USD Riozzese, il calcio maschile...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.tifoblog.it/2018/11/06/il-milan-batte-la-juventus-3-0-e-il-calcio-femminile/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Milan calcio femminile" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Milan calcio femminile" data-lazy-srcset="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/Milan-calcio-femminile-ridim.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.tifoblog.it/2018/11/06/il-milan-batte-la-juventus-3-0-e-il-calcio-femminile/" rel="bookmark">Il Milan batte la Juventus 3-0: è il calcio femminile</a></h2>
								<p>Importante vittoria delle rossonere contro la Juventus calcio femminile per 3-0 L’Ac Milan calcio...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.tifoblog.it/2018/11/01/intervista-ad-alice-gambarelli-combatto-il-maschilismo-sul-campo-non-sul-divano/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Alice Gambarelli" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Alice Gambarelli" data-lazy-srcset="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/11/alice-gambarelli-castellazzo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.tifoblog.it/2018/11/01/intervista-ad-alice-gambarelli-combatto-il-maschilismo-sul-campo-non-sul-divano/" rel="bookmark">Intervista ad Alice Gambarelli: &#8220;Combatto il maschilismo sul campo, non sul divano&#8221;</a></h2>
								<p>L&#8217;esperienza di Alice, le cui figlie giocano per il Sassuolo calcio femminile.  Buongiorno a...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.tifoblog.it/2018/10/27/diego-guacci-intervista-fifa-calcio-femminile/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Diego Guacci" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />									<img width="80" height="80" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Diego Guacci" data-lazy-srcset="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/guacci-ridim.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.tifoblog.it/2018/10/27/diego-guacci-intervista-fifa-calcio-femminile/" rel="bookmark">Intervista a Diego Guacci della FIFA: in Italia il calcio femminile può crescere</a></h2>
								<p>Diego Guacci in un&#8217;intervista esclusiva in italiano e spagnolo ci racconta la sua esperienza...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.tifoblog.it/2018/11/16/simone-maraschi-il-mister-in-uno-spogliatoio-rosa/" rel="prev">Simone Maraschi: il Mister in uno spogliatoio rosa</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
											</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->
				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div id="mvp-foot-logo" class="left relative">
											<a href="https://www.tifoblog.it/"><img src="https://www.tifoblog.it/wp-content/uploads/2018/08/tifoblog-logo-wide-trasparente-def1.png" alt="Tifo Blog" data-rjs="2" /></a>
									</div><!--mvp-foot-logo-->
				<div id="mvp-foot-soc" class="left relative">
					<ul class="mvp-foot-soc-list left relative">
														<li><a href="https://www.facebook.com/tifoblog" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																			<li><a href="https://twitter.com/tifoblogIT" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.instagram.com/tifoblog.it/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																			</ul>
				</div><!--mvp-foot-soc-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
											</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2018 TifoBlog.it</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/&amp;t=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina -&amp;url=https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/&amp;media=https://i1.wp.com/www.tifoblog.it/wp-content/uploads/2018/12/fiorentina-calcio-femminile-ridim.jpg?resize=640%2C480&#038;ssl=1&amp;description=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.tifoblog.it/2018/12/07/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.tifoblog.it/2018/10/15/ibra-no-grazie-bolt-milan/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/4034847_1550_bolt_segna_doppietta.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/4034847_1550_bolt_segna_doppietta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/4034847_1550_bolt_segna_doppietta.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/4034847_1550_bolt_segna_doppietta.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/4034847_1550_bolt_segna_doppietta.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/10/4034847_1550_bolt_segna_doppietta.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Ultime News</h3>
													<a href="https://www.tifoblog.it/2018/10/15/ibra-no-grazie-bolt-milan/" rel="bookmark">Ibra? No grazie, la Puma offre Usain Bolt</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.tifoblog.it/2018/09/11/spal-la-storia-ci-dice-che-siamo-nei-grandi-del-calcio-italiano/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/09/tifosi-spal.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Tifosi spal in festa" data-lazy-srcset="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/09/tifosi-spal.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/09/tifosi-spal.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/09/tifosi-spal.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/09/tifosi-spal.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/www.tifoblog.it/wp-content/uploads/2018/09/tifosi-spal.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Calcio Italiano</h3>
													<a href="https://www.tifoblog.it/2018/09/11/spal-la-storia-ci-dice-che-siamo-nei-grandi-del-calcio-italiano/" rel="bookmark">Spal: la storia ci dice che siamo nei grandi del calcio italiano</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.tifoblog.it/2018/09/10/tattica-milan-biglia-lintuizione-geniale-di-gattuso/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Bigliai regista" data-lazy-srcset="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Milan</h3>
													<a href="https://www.tifoblog.it/2018/09/10/tattica-milan-biglia-lintuizione-geniale-di-gattuso/" rel="bookmark">Tattica Milan &#8211; Biglia: l&#8217;intuizione geniale di Gattuso</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.tifoblog.it/2018/08/29/aaa-cercasi-regista-urgentemente/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Bigliai regista" data-lazy-srcset="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/www.tifoblog.it/wp-content/uploads/2018/08/850241682-maxw-654.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Milan</h3>
													<a href="https://www.tifoblog.it/2018/08/29/aaa-cercasi-regista-urgentemente/" rel="bookmark">AAA cercasi regista urgentemente</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-adc929ff139f88e1669a4c10386bd042">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tifoblog.it\/2018\/12\/07\/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina\/":30227};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tifoblog.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-tifoblog-it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"30227 https:\/\/www.tifoblog.it\/?p=30227","disqusShortname":"www-tifoblog-it","disqusTitle":"Sfida a 3 nella Serie A Femminile: la sorpresa Fiorentina","disqusUrl":"https:\/\/www.tifoblog.it\/2018\/12\/07\/sfida-a-3-nella-serie-a-femminile-la-sorpresa-fiorentina\/","postId":"30227"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/goodlayers-soccer/javascript/gdlr-soccer.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/sportspress-tv/assets/js/waypoints.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/sportspress-tv/assets/js/sportspress-tv.js?ver=0.9.2'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.tifoblog.it\/wp-admin\/admin-ajax.php","post_id":"30227"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.tifoblog.it\/wp-json\/","nonce":"6ea720b409","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/api-request.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/wp-api.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/themes/the-league/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/themes/the-league/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/themes/the-league/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/themes/the-league/js/jquery.elastislide.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/themes/the-league/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tifoblog.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201849#ver=201849&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'150714203',post:'30227',tz:'1',srv:'www.tifoblog.it'} ]);
	_stq.push([ 'clickTrackerInit', '150714203', '30227' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>