<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cellino: basta, ritiro la squadra. Serie A a 22 squadre nel 2020-21</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Massimo Cellino minaccia la Lega Calcio: non faccio scendere la squadra se si riprende. Meglio una Serie A a 22 squadre nel 2020-21"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tifoblog.it/cellino-dichiarazioni-serie-a/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cellino: basta, ritiro la squadra. Serie A a 22 squadre nel 2020-21" />
<meta property="og:description" content="Massimo Cellino minaccia la Lega Calcio: non faccio scendere la squadra se si riprende. Meglio una Serie A a 22 squadre nel 2020-21" />
<meta property="og:url" content="https://www.tifoblog.it/cellino-dichiarazioni-serie-a/" />
<meta property="og:site_name" content="Tifo Blog" />
<meta property="article:section" content="Brescia Blog" />
<meta property="article:published_time" content="2020-04-04T15:00:43+00:00" />
<meta property="article:modified_time" content="2020-04-04T16:43:44+00:00" />
<meta property="og:updated_time" content="2020-04-04T16:43:44+00:00" />
<meta property="og:image" content="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg" />
<meta property="og:image:secure_url" content="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Massimo Cellino minaccia la Lega Calcio: non faccio scendere la squadra se si riprende. Meglio una Serie A a 22 squadre nel 2020-21" />
<meta name="twitter:title" content="Cellino: basta, ritiro la squadra. Serie A a 22 squadre nel 2020-21" />
<meta name="twitter:image" content="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tifoblog.it/#website","url":"https://www.tifoblog.it/","name":"Tifo Blog","inLanguage":"it-IT","description":"Lo spazio web del Tifoso","publisher":{"@id":"https://www.tifoblog.it/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.tifoblog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#primaryimage","inLanguage":"it-IT","url":"https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg","width":700,"height":446,"caption":"Cellino Brescia dichiarazioni"},{"@type":"WebPage","@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#webpage","url":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/","name":"Cellino: basta, ritiro la squadra. Serie A a 22 squadre nel 2020-21","isPartOf":{"@id":"https://www.tifoblog.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#primaryimage"},"datePublished":"2020-04-04T15:00:43+00:00","dateModified":"2020-04-04T16:43:44+00:00","description":"Massimo Cellino minaccia la Lega Calcio: non faccio scendere la squadra se si riprende. Meglio una Serie A a 22 squadre nel 2020-21"},{"@type":"Article","@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#article","isPartOf":{"@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#webpage"},"author":{"@id":"https://www.tifoblog.it/#/schema/person/f902bc8f5f3100f70224771c07972f40"},"headline":"Cellino: stagione finita, se si giocher\u00e0, ritiro la squadra","datePublished":"2020-04-04T15:00:43+00:00","dateModified":"2020-04-04T16:43:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#webpage"},"publisher":{"@id":"https://www.tifoblog.it/#/schema/person/"},"image":{"@id":"https://www.tifoblog.it/cellino-dichiarazioni-serie-a/#primaryimage"},"articleSection":"Brescia Blog","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.tifoblog.it/#/schema/person/f902bc8f5f3100f70224771c07972f40","name":"Luca Passaretta","image":{"@type":"ImageObject","@id":"https://www.tifoblog.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/98e401fcd4aedd180296c52004f90a99?s=96&d=mm&r=g","caption":"Luca Passaretta"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Feed" href="https://www.tifoblog.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Feed dei commenti" href="https://www.tifoblog.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Cellino: stagione finita, se si giocherà, ritiro la squadra Feed dei commenti" href="https://www.tifoblog.it/cellino-dichiarazioni-serie-a/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-124525790-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-124525790-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tifoblog.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/d873e.css" media="all" />




<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 14px;}div#ez-toc-container p.ez-toc-title {font-weight: 300;}div#ez-toc-container ul li {font-size: 14px;}div#ez-toc-container {background: #fff;border: 1px solid #607d8b;}div#ez-toc-container p.ez-toc-title {color: #607d8b;}div#ez-toc-container ul.ez-toc-list a {color: #607d8b;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #607d8b;}
</style>
<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/161ba.css" media="all" />

<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/4ebb5.css" media="all" />


<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.tifoblog.it","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.tifoblog.it/wp-content/cache/minify/92205.js"></script>



<link rel='https://api.w.org/' href='https://www.tifoblog.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tifoblog.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tifoblog.it/?p=40235' />
<link rel="alternate" type="application/json+oembed" href="https://www.tifoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tifoblog.it%2Fcellino-dichiarazioni-serie-a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tifoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tifoblog.it%2Fcellino-dichiarazioni-serie-a%2F&#038;format=xml" />
<!-- TradeDoubler site verification 3112521 --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0b8df1ef13","wpRestUrl":"https:\/\/www.tifoblog.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tifoblog.it\/wp-admin\/","wpRestNonce":"0b8df1ef13","wpRestUrl":"https:\/\/www.tifoblog.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ededed;
}
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #333333;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #333333;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a,
    .td-header-top-menu .td-drop-down-search .entry-title a {
        color: #ffffff;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #ffffff;
    }

    
    .td-header-wrap .td-header-sp-top-widget .td-icon-font,
    .td-header-style-7 .td-header-top-menu .td-social-icon-wrap .td-icon-font {
        color: #ffffff;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #ffffff;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #333333;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #333333 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #4caf50;
    }

    
    .td-post-content p,
    .td-post-content {
        font-size:16px;
	
    }
    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .woocommerce-page .page-description > p,
    .wpb_text_column p {
    	font-size:16px;
	
    }
</style>

<!-- TradeDoubler site verification 3136884 -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tifoblog.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tifoblog.it/squadre/",
                    "name": "Il Blog delle vostre squadre di calcio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tifoblog.it/squadre/brescia/",
                    "name": "Brescia Blog"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tifoblog.it/cellino-dichiarazioni-serie-a/",
                    "name": "Cellino: stagione finita, se si giocherà, ritiro la squadra"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #333333;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-40235 single-format-standard cellino-dichiarazioni-serie-a global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/tifoblog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/tifoblog" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tifoblog-nuovo-menu-home-container"><ul id="menu-tifoblog-nuovo-menu-home" class="td-mobile-main-menu"><li id="menu-item-33954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-33954"><a href="https://www.tifoblog.it/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.tifoblog.it/calcio/bidoni-del-calcio/">Bidoni del calcio</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/">Calcio Estero</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/la-liga/">La Liga</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/premier-league/chealsea/">Chelsea</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-femminile/">Calcio Femminile</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/">Calcio Italiano</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/lega-pro/">Lega Pro</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/serie-a/">Serie A</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/serie-b/">Serie B</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/serie-d/">Serie D</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/nazionali/">Nazionali</a></li>
</ul>
</li>
<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-33978"><a href="https://www.tifoblog.it/squadre/">Squadre<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/atalanta/">Atalanta</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/bari-calcio/">Bari calcio</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/bologna/">Bologna</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/cagliari/">Cagliari Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/napoli/">Calcio Napoli Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/cesena/">Cesena Calcio Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/chievo/">Chievo</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/fiorentina/">Fiorentina</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/genoa/">Genoa</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/juventus/">Juventus Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/lazio/">Lazio</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/lecce/">Lecce</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/palermo/">Palermo</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/parma/">Parma</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/pescara/">Pescara</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/roma/">Roma</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/sampdoria/">Sampdoria Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/spal/">SPAL Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/udinese/">Udinese Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/valencia/">Valencia cf calcio</a></li>
</ul>
</li>
<li id="menu-item-33990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33990"><a href="https://www.tifoblog.it/calcio-mercato/">Calcio Mercato<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34049"><a href="https://www.tifoblog.it/calcio-mercato-milan-2019/">Calcio Mercato Milan 2020</a></li>
	<li id="menu-item-34322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34322"><a href="https://www.tifoblog.it/calcio-mercato-juventus-2019/">Calcio Mercato Juventus 2020</a></li>
	<li id="menu-item-34325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34325"><a href="https://www.tifoblog.it/calcio-mercato-inter-2019/">Calcio Mercato Inter 2020</a></li>
	<li id="menu-item-34368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34368"><a href="https://www.tifoblog.it/calcio-mercato-napoli-2019/">Calcio Mercato Napoli 2020</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34996"><a href="https://www.tifoblog.it/calcio-mercato-roma-2019/">Calcio mercato Roma 2020</a></li>
	<li id="menu-item-35722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35722"><a href="https://www.tifoblog.it/calcio-mercato-cagliari-2019/">Calcio mercato Cagliari 2020</a></li>
</ul>
</li>
<li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://www.tifoblog.it/consigli-fantacalcio/">Consigli Fantacalcio</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://www.tifoblog.it/altri-sport/">Altri sport</a></li>
<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://www.tifoblog.it/curiosita/">Curiosità</a></li>
<li id="menu-item-34165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34165"><a href="https://www.tifoblog.it/approfondimenti/">Approfondimenti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38298"><a href="https://www.tifoblog.it/approfondimenti/libri-di-sport/">Libri di sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tifoblog.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato 4 Aprile 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-33987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33987"><a href="https://www.tifoblog.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-34009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34009"><a href="https://www.tifoblog.it/contatti/">Contatti</a></li>
<li id="menu-item-37120" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37120"><a href="https://www.tifoblog.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/tifoblog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/tifoblog" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.tifoblog.it/">
                <img src="https://www.tifoblog.it/wp-content/uploads/2019/08/logo-tifoblog-300.png" alt=""/>
                <span class="td-visual-hidden">Tifo Blog</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e88ba480ba0a_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e88ba480ba0a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e88ba480ba0a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>

<!-- START ADVERTISER: Ticketone IT from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2032781&v=9567&q=321582&r=659677">
    <img src="https://www.awin1.com/cshow.php?s=2032781&v=9567&q=321582&r=659677" border="0">
</a>

<!-- END ADVERTISER: Ticketone IT from awin.com -->
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tifoblog.it/">
			<img src="https://www.tifoblog.it/wp-content/uploads/2019/08/tifoblog-logo-330-w.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tifoblog.it/">
			<img src="https://www.tifoblog.it/wp-content/uploads/2019/08/logo-tifoblog-300.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tifoblog-nuovo-menu-home-container"><ul id="menu-tifoblog-nuovo-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-33954"><a href="https://www.tifoblog.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e88ba480fc5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5e88ba480fc5b" ><script>var block_td_uid_2_5e88ba480fc5b = new tdBlock();
block_td_uid_2_5e88ba480fc5b.id = "td_uid_2_5e88ba480fc5b";
block_td_uid_2_5e88ba480fc5b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5651","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e88ba480fc5b_rand","tdc_css_class":"td_uid_2_5e88ba480fc5b_rand","tdc_css_class_style":"td_uid_2_5e88ba480fc5b_rand_style"}';
block_td_uid_2_5e88ba480fc5b.td_column_number = "3";
block_td_uid_2_5e88ba480fc5b.block_type = "td_block_mega_menu";
block_td_uid_2_5e88ba480fc5b.post_count = "4";
block_td_uid_2_5e88ba480fc5b.found_posts = "2845";
block_td_uid_2_5e88ba480fc5b.header_color = "";
block_td_uid_2_5e88ba480fc5b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e88ba480fc5b.max_num_pages = "712";
tdBlocksArray.push(block_td_uid_2_5e88ba480fc5b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e88ba480fc5b" id="td_uid_3_5e88ba481b4da" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="" href="https://www.tifoblog.it/calcio/">All</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_4_5e88ba481b580" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="3575" href="https://www.tifoblog.it/calcio/bidoni-del-calcio/">Bidoni del calcio</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_5_5e88ba481b610" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="4140" href="https://www.tifoblog.it/calcio/estero/">Calcio Estero</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_6_5e88ba481b699" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="5655" href="https://www.tifoblog.it/calcio/estero/la-liga/">La Liga</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_7_5e88ba481b73c" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="5652" href="https://www.tifoblog.it/calcio/estero/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_8_5e88ba481b7df" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="5653" href="https://www.tifoblog.it/calcio/estero/premier-league/chealsea/">Chelsea</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_9_5e88ba481b88c" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="5459" href="https://www.tifoblog.it/calcio/calcio-femminile/">Calcio Femminile</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_10_5e88ba481b913" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="142" href="https://www.tifoblog.it/calcio/calcio-italiano/">Calcio Italiano</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_11_5e88ba481b997" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="151" href="https://www.tifoblog.it/calcio/calcio-italiano/lega-pro/">Lega Pro</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_12_5e88ba481ba2e" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="149" href="https://www.tifoblog.it/calcio/calcio-italiano/serie-a/">Serie A</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_13_5e88ba481bac2" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="150" href="https://www.tifoblog.it/calcio/calcio-italiano/serie-b/">Serie B</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_14_5e88ba481bb7f" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="152" href="https://www.tifoblog.it/calcio/calcio-italiano/serie-d/">Serie D</a><a class="mega-menu-sub-cat-td_uid_2_5e88ba480fc5b"  id="td_uid_15_5e88ba481bc29" data-td_block_id="td_uid_2_5e88ba480fc5b" data-td_filter_value="87" href="https://www.tifoblog.it/calcio/nazionali/">Nazionali</a></div></div><div id=td_uid_2_5e88ba480fc5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/coronavirus-juventus-novita/" rel="bookmark" class="td-image-wrap" title="Stipendi: la Juve ci dà un taglio, ma tutto Il calcio ha bisogno di aiuto"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/logo-stadio-1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/logo-stadio-1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/logo-stadio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirsu taglio stipendi juventus" title="Stipendi: la Juve ci dà un taglio, ma tutto Il calcio ha bisogno di aiuto" /></a></div>                <a href="https://www.tifoblog.it/calcio/calcio-italiano/" class="td-post-category">Calcio Italiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/coronavirus-juventus-novita/" rel="bookmark" title="Stipendi: la Juve ci dà un taglio, ma tutto Il calcio ha bisogno di aiuto">Stipendi: la Juve ci dà un taglio, ma tutto Il calcio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/coronavirus-sport-editoriale/" rel="bookmark" class="td-image-wrap" title="Mala tempora currunt: ma non dobbiamo mollare!"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/Mala-tempora-currunt-1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/Mala-tempora-currunt-1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/Mala-tempora-currunt-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus editoriale" title="Mala tempora currunt: ma non dobbiamo mollare!" /></a></div>                <a href="https://www.tifoblog.it/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/coronavirus-sport-editoriale/" rel="bookmark" title="Mala tempora currunt: ma non dobbiamo mollare!">Mala tempora currunt: ma non dobbiamo mollare!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/cagliari-e-ufficiale-torna-samuele-longo/" rel="bookmark" class="td-image-wrap" title="Cagliari, è ufficiale: torna Samuele Longo"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/818230-1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/818230-1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/818230-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cagliari, è ufficiale: torna Samuele Longo" /></a></div>                <a href="https://www.tifoblog.it/squadre/cagliari/" class="td-post-category">Cagliari Blog</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/cagliari-e-ufficiale-torna-samuele-longo/" rel="bookmark" title="Cagliari, è ufficiale: torna Samuele Longo">Cagliari, è ufficiale: torna Samuele Longo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/clamorosa-decisione-della-figc-scudetto-al-milan-per-meriti-sportivi/" rel="bookmark" class="td-image-wrap" title="Clamorosa decisione della Figc: scudetto al Milan per meriti sportivi!"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/milan_duomo_milan_festa_piazza_duomo3_ansa_1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/milan_duomo_milan_festa_piazza_duomo3_ansa_1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/milan_duomo_milan_festa_piazza_duomo3_ansa_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clamorosa decisione della Figc: scudetto al Milan per meriti sportivi!" /></a></div>                <a href="https://www.tifoblog.it/squadre/milan/" class="td-post-category">Blog Milan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/clamorosa-decisione-della-figc-scudetto-al-milan-per-meriti-sportivi/" rel="bookmark" title="Clamorosa decisione della Figc: scudetto al Milan per meriti sportivi!">Clamorosa decisione della Figc: scudetto al Milan per meriti sportivi!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e88ba480fc5b" data-td_block_id="td_uid_2_5e88ba480fc5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e88ba480fc5b" data-td_block_id="td_uid_2_5e88ba480fc5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-33978"><a href="https://www.tifoblog.it/squadre/">Squadre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5e88ba486687c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_16_5e88ba486687c" ><script>var block_td_uid_16_5e88ba486687c = new tdBlock();
block_td_uid_16_5e88ba486687c.id = "td_uid_16_5e88ba486687c";
block_td_uid_16_5e88ba486687c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5654","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e88ba486687c_rand","tdc_css_class":"td_uid_16_5e88ba486687c_rand","tdc_css_class_style":"td_uid_16_5e88ba486687c_rand_style"}';
block_td_uid_16_5e88ba486687c.td_column_number = "3";
block_td_uid_16_5e88ba486687c.block_type = "td_block_mega_menu";
block_td_uid_16_5e88ba486687c.post_count = "4";
block_td_uid_16_5e88ba486687c.found_posts = "2356";
block_td_uid_16_5e88ba486687c.header_color = "";
block_td_uid_16_5e88ba486687c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e88ba486687c.max_num_pages = "589";
tdBlocksArray.push(block_td_uid_16_5e88ba486687c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e88ba486687c" id="td_uid_17_5e88ba4873650" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="" href="https://www.tifoblog.it/squadre/">All</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_18_5e88ba4873701" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3626" href="https://www.tifoblog.it/squadre/atalanta/">Atalanta</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_19_5e88ba487379a" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="5730" href="https://www.tifoblog.it/squadre/bari-calcio/">Bari calcio</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_20_5e88ba487382f" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3562" href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_21_5e88ba48738c4" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="5526" href="https://www.tifoblog.it/squadre/bologna/">Bologna</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_22_5e88ba4873954" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="5857" href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_23_5e88ba48739e2" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3572" href="https://www.tifoblog.it/squadre/cagliari/">Cagliari Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_24_5e88ba4873a73" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3565" href="https://www.tifoblog.it/squadre/napoli/">Calcio Napoli Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_25_5e88ba4873aff" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="4139" href="https://www.tifoblog.it/squadre/cesena/">Cesena Calcio Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_26_5e88ba4873b90" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3625" href="https://www.tifoblog.it/squadre/chievo/">Chievo</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_27_5e88ba4873c22" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="4520" href="https://www.tifoblog.it/squadre/fiorentina/">Fiorentina</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_28_5e88ba4873cb1" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3567" href="https://www.tifoblog.it/squadre/genoa/">Genoa</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_29_5e88ba4873d42" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3563" href="https://www.tifoblog.it/squadre/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_30_5e88ba4873dce" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3561" href="https://www.tifoblog.it/squadre/juventus/">Juventus Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_31_5e88ba4873e5e" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3564" href="https://www.tifoblog.it/squadre/lazio/">Lazio</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_32_5e88ba4873eed" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="5690" href="https://www.tifoblog.it/squadre/lecce/">Lecce</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_33_5e88ba4873f79" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3571" href="https://www.tifoblog.it/squadre/palermo/">Palermo</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_34_5e88ba4874006" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="4676" href="https://www.tifoblog.it/squadre/parma/">Parma</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_35_5e88ba4874092" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3573" href="https://www.tifoblog.it/squadre/pescara/">Pescara</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_36_5e88ba4874126" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3560" href="https://www.tifoblog.it/squadre/roma/">Roma</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_37_5e88ba48741b1" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3566" href="https://www.tifoblog.it/squadre/sampdoria/">Sampdoria Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_38_5e88ba487423d" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="5527" href="https://www.tifoblog.it/squadre/spal/">SPAL Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_39_5e88ba48742c7" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="3570" href="https://www.tifoblog.it/squadre/udinese/">Udinese Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e88ba486687c"  id="td_uid_40_5e88ba4874352" data-td_block_id="td_uid_16_5e88ba486687c" data-td_filter_value="5462" href="https://www.tifoblog.it/squadre/valencia/">Valencia cf calcio</a></div></div><div id=td_uid_16_5e88ba486687c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/cellino-dichiarazioni-serie-a/" rel="bookmark" class="td-image-wrap" title="Cellino: stagione finita, se si giocherà, ritiro la squadra"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Cellino Brescia dichiarazioni" title="Cellino: stagione finita, se si giocherà, ritiro la squadra" /></a></div>                <a href="https://www.tifoblog.it/squadre/brescia/" class="td-post-category">Brescia Blog</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/cellino-dichiarazioni-serie-a/" rel="bookmark" title="Cellino: stagione finita, se si giocherà, ritiro la squadra">Cellino: stagione finita, se si giocherà, ritiro la squadra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/diogo-leite-oporto-valencia-calciomercato/" rel="bookmark" class="td-image-wrap" title="Diogo Leite sotto il mirino del Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/Diogo-Leite-Oporto-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/Diogo-Leite-Oporto-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/Diogo-Leite-Oporto-100x70.jpg 100w, https://www.tifoblog.it/wp-content/uploads/2020/04/Diogo-Leite-Oporto-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="Diogo Leite Oporto cercato dal Valencia" title="Diogo Leite sotto il mirino del Valencia" /></a></div>                <a href="https://www.tifoblog.it/squadre/valencia/" class="td-post-category">Valencia cf calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/diogo-leite-oporto-valencia-calciomercato/" rel="bookmark" title="Diogo Leite sotto il mirino del Valencia">Diogo Leite sotto il mirino del Valencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/coronavirus-juventus-novita/" rel="bookmark" class="td-image-wrap" title="Stipendi: la Juve ci dà un taglio, ma tutto Il calcio ha bisogno di aiuto"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/logo-stadio-1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/logo-stadio-1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/logo-stadio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirsu taglio stipendi juventus" title="Stipendi: la Juve ci dà un taglio, ma tutto Il calcio ha bisogno di aiuto" /></a></div>                <a href="https://www.tifoblog.it/calcio/calcio-italiano/" class="td-post-category">Calcio Italiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/coronavirus-juventus-novita/" rel="bookmark" title="Stipendi: la Juve ci dà un taglio, ma tutto Il calcio ha bisogno di aiuto">Stipendi: la Juve ci dà un taglio, ma tutto Il calcio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/cagliari-e-ufficiale-torna-samuele-longo/" rel="bookmark" class="td-image-wrap" title="Cagliari, è ufficiale: torna Samuele Longo"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/818230-1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/818230-1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/04/818230-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cagliari, è ufficiale: torna Samuele Longo" /></a></div>                <a href="https://www.tifoblog.it/squadre/cagliari/" class="td-post-category">Cagliari Blog</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/cagliari-e-ufficiale-torna-samuele-longo/" rel="bookmark" title="Cagliari, è ufficiale: torna Samuele Longo">Cagliari, è ufficiale: torna Samuele Longo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e88ba486687c" data-td_block_id="td_uid_16_5e88ba486687c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e88ba486687c" data-td_block_id="td_uid_16_5e88ba486687c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33990"><a href="https://www.tifoblog.it/calcio-mercato/">Calcio Mercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34049"><a href="https://www.tifoblog.it/calcio-mercato-milan-2019/">Calcio Mercato Milan 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34322"><a href="https://www.tifoblog.it/calcio-mercato-juventus-2019/">Calcio Mercato Juventus 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34325"><a href="https://www.tifoblog.it/calcio-mercato-inter-2019/">Calcio Mercato Inter 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34368"><a href="https://www.tifoblog.it/calcio-mercato-napoli-2019/">Calcio Mercato Napoli 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34996"><a href="https://www.tifoblog.it/calcio-mercato-roma-2019/">Calcio mercato Roma 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35722"><a href="https://www.tifoblog.it/calcio-mercato-cagliari-2019/">Calcio mercato Cagliari 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26940"><a href="https://www.tifoblog.it/consigli-fantacalcio/">Consigli Fantacalcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34007"><a href="https://www.tifoblog.it/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://www.tifoblog.it/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34165"><a href="https://www.tifoblog.it/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38298"><a href="https://www.tifoblog.it/approfondimenti/libri-di-sport/">Libri di sport</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tifoblog.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tifoblog.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Il Blog delle vostre squadre di calcio" class="entry-crumb" href="https://www.tifoblog.it/squadre/">Il Blog delle vostre squadre di calcio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Brescia Blog" class="entry-crumb" href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cellino: stagione finita, se si giocherà, ritiro la squadra</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40235" class="post-40235 post type-post status-publish format-standard has-post-thumbnail category-brescia" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.tifoblog.it/squadre/">Il Blog delle vostre squadre di calcio</a></li><li class="entry-category"><a  href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cellino: stagione finita, se si giocherà, ritiro la squadra</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.tifoblog.it/author/luke/">Luca Passaretta</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T17:00:43+00:00" >04/04/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40235">9</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tifoblog.it/cellino-dichiarazioni-serie-a/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tifoblog.it%2Fcellino-dichiarazioni-serie-a%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cellino%3A+stagione+finita%2C+se+si+giocher%C3%A0%2C+ritiro+la+squadra&url=https%3A%2F%2Fwww.tifoblog.it%2Fcellino-dichiarazioni-serie-a%2F&via=Tifo+Blog">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cellino%3A+stagione+finita%2C+se+si+giocher%C3%A0%2C+ritiro+la+squadra %0A%0A https://www.tifoblog.it/cellino-dichiarazioni-serie-a/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tifoblog.it/cellino-dichiarazioni-serie-a/&text=Cellino%3A+stagione+finita%2C+se+si+giocher%C3%A0%2C+ritiro+la+squadra">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="443" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-696x443.jpg" srcset="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-696x443.jpg 696w, https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-300x191.jpg 300w, https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni-659x420.jpg 659w, https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Cellino Brescia dichiarazioni" title="Cellino Brescia dichiarazioni"/><figcaption class="wp-caption-text">Cellino Brescia dichiarazioni</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_42_5e88ba491487a_rand td_block_template_4">
<style>
/* custom css */
.td_uid_42_5e88ba491487a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5e88ba491487a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script language="javascript" type="text/javascript">
var myTarget='https://track.webgains.com/click.html?wglinkid=3088965&wgcampaignid=1414425&js=0&clickref=bannerfinearticolo';
var uri = 'https://track.webgains.com/link.html?wglinkid=3088965&wgcampaignid=1414425';
document.write('<a href="'+myTarget+'" target="_blank" onMouseOver="window.status=\'https://www.lego.com/it-IT/\';return true;" onMouseOut="window.status=\'\'"><img src="'+uri+'" width="728" height="90" border="0" alt=""/></a>');
</script></div><h2><span class="ez-toc-section" id="Le_dichiarazioni_di_Cellino_ora_basta_ritiro_la_squadra">Le dichiarazioni di Cellino: ora basta, ritiro la squadra</span></h2><div id="ez-toc-container" class="counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Indice dei contenuti</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Le_dichiarazioni_di_Cellino_ora_basta_ritiro_la_squadra" title="Le dichiarazioni di Cellino: ora basta, ritiro la squadra">Le dichiarazioni di Cellino: ora basta, ritiro la squadra</a><ul><li><a href="#La_lotta_al_coronavirus_a_Brescia" title="La lotta al coronavirus a Brescia">La lotta al coronavirus a Brescia</a></li></ul></li><li><a href="#LUEFA_vuole_che_si_terminino_i_campionati" title="L&#8217;UEFA vuole che si terminino i campionati">L&#8217;UEFA vuole che si terminino i campionati</a></li><li><a href="#Calendario_Serie_A_le_posizioni_delle_societa_bresciana" title="Calendario Serie A: le posizioni delle società bresciana">Calendario Serie A: le posizioni delle società bresciana</a></li><li><a href="#Cellino_vuole_lo_stop_al_campionato" title="Cellino vuole lo stop al campionato">Cellino vuole lo stop al campionato</a></li></ul></nav></div>

<p>Brescia, città eroica, che lotta impegnata in prima linea con coraggio e testa alta guardando negli occhi quel nemico che sta cercando di piegarla, ma non vi riesce.</p>
<h3><span class="ez-toc-section" id="La_lotta_al_coronavirus_a_Brescia">La lotta al coronavirus a Brescia</span></h3>
<p>Una <strong>“leonessa d’Italia”</strong>, quel soprannome era stato già dato in passato dopo l’eroica resistenza agli austriaci nei dieci giorni del Marzo del 1849 e adesso 171 anni dopo sta dimostrando ancora di meritare nel combattere un nemico invisibile, molto cattivo e letale.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_41_5e88ba4914434_rand td_block_template_4">
<style>
/* custom css */
.td_uid_41_5e88ba4914434_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5e88ba4914434_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<script language="javascript" type="text/javascript">
var myTarget='https://track.webgains.com/click.html?wglinkid=3088965&wgcampaignid=1414425&js=0&clickref=bannerfinearticolo';
var uri = 'https://track.webgains.com/link.html?wglinkid=3088965&wgcampaignid=1414425';
document.write('<a href="'+myTarget+'" target="_blank" onMouseOver="window.status=\'https://www.lego.com/it-IT/\';return true;" onMouseOut="window.status=\'\'"><img src="'+uri+'" width="728" height="90" border="0" alt=""/></a>');
</script></div>
<p>Infatti, la città numero 2 della Lombardia dopo Milano per numero di abitanti, insieme alla tanto odiata sugli spalti Bergamo, ma tanto vicina nella lotta al Covid-19 (bellissime le dimostrazioni di affetto tra le due città sportive tramite striscioni apparsi in città e post sui social) è una delle città più colpite dalla malattia. Oltre a far parlare con i fatti medici, la Leonessa fa parlare anche in termini sportivi grazie alle dichiarazioni concesse alla stampa dal vulcanico <strong>Presidente del Brescia calcio, Massimo Cellino</strong>, in merito al futuro prossimo calcistico.</p>
<h2><span class="ez-toc-section" id="LUEFA_vuole_che_si_terminino_i_campionati">L&#8217;UEFA vuole che si terminino i campionati</span></h2>
<p>All&#8217;interno della Federazione Giuoco Calcio si sta combattendo, a suon di dichiarazioni e prese di posizioni, un‘altra battaglia, più indirizzata sui problemi economici e sullo scenario post corona virus.</p>
<p>La UEFA, infatti, dopo l’incontro telematico avuto negli scorsi giorni con le federazioni europee, ha fatto intendere la priorità e l’importanza di finire tutte le competizioni di club della stagione 19-20, dando anche la possibilità di sforare con i tempi di termine anche in piena estate.</p>
<p>Un&#8217;eventuale sospensione definitiva, infatti, avrebbe un effetto estremamente negativo sull’economia calcistica, soprattutto in un paese, come il nostro, che vive sui diritti televisivi. <strong>Un&#8217;eventuale sospensione della serie A porterebbe a perdere l’ultima trance bimestrale di 233 milioni che SKY e DAZN  dovrebbero versare alla federazione come diritti televisivi, producendo un buco clamoroso degli introiti ai club, considerando che tante società lo hanno già sommato in precedenza al bilancio stagionale oppure lo hanno già impegnato in altri movimenti.</strong></p>
<h2><span class="ez-toc-section" id="Calendario_Serie_A_le_posizioni_delle_societa_bresciana">Calendario Serie A: le posizioni delle società bresciana</span></h2>
<p><a href="https://www.tifoblog.it/calendario-serie-a-premierleague/">In questa bufera, la federazione, trova nei club di serie A, diversi pensieri sulla fine o meno del campionato</a> trovando uno schieramento formato da: <strong>Napoli, Lazio, Cagliari, Atalanta, Roma, Fiorentina, Verona, Parma, Sassuolo e Lecce, fortemente indirizzato nel tornare necessariamente in campo</strong>, anche giocando a luglio, per poter portar a termine la stagione. <strong>Nel gruppone Brescia, Spal, Torino, Inter, Milan, Genoa, Bologna e Sampdoria si racchiude la volontà di chiuderla così, congelando la classifica o così come è senza scudetto ne retrocessioni, oppure allargando la serie A a 22 squadre, dando la possibilità alle prime due del campionato cadetto di giocare nella massima serie la prossima stagione</strong>.</p>
<p>Udinese e Juventus rimangono sullo sfondo senza schierarsi, la squadra piemontese, ora capolista, ha comunque da tempo fatto intendere che lo scudetto senza la conclusione del campionato non lo accetterebbe, ma prima di tutto di pensare alla salute, con i suoi tesserati che hanno rinunciato alle mensilità di marzo.</p>
<h2><span class="ez-toc-section" id="Cellino_vuole_lo_stop_al_campionato">Cellino vuole lo stop al campionato</span></h2>
<p>Sul fronte dello stop del campionato<a href="https://www.tifoblog.it/brescia-cellino-coronavirus-allenamenti/"> spicca Massimo Cellino</a>, dichiarando negli scorsi giorni in un&#8217;intervista, l’impossibilità di tornare a giocare in questa stagione, considerando la situazione sanitaria nel bresciano (e non solo) ed avendo il rispetto delle persone che ci hanno lasciato. <strong>Cellino sottolinea che non si tratta di una manovra per evitare una retrocessione (la società di via Solferino viaggia in ultima posizione) e minaccia la federazione stessa di non schierare la formazione da qua alla fine delle competizioni nel caso di riapertura dei giochi.</strong></p>
<p>Un atteggiamento, quello del patron bresciano, che sta facendo discutere l’opinione pubblica, da una parte elogiato per l’attenzione alla città ed alla salute delle popolazione ma che fa pensare, che, sotto sotto, voglia congelare le posizioni senza retrocessioni nè promozioni aprendo all’eventuale allargamento della serie A a 22 squadre.<strong> I critici sottolineano quindi che il suo obiettivo sia salvare il Brescia dalla retrocessione.</strong></p>
<p><strong>Il mio pensiero, nonostante la veda da tifoso, è che siano tutte chiacchiere e pressioni inutili!</strong> L’Italia sta fronteggiando situazioni che vanno oltre lo sport e il calcio, quando si tornerà, sperando il più presto possibile, vuol dire che avremmo vinto la nostra guerra e che sarà tutto passato. Si potrà, di conseguenza, incominciare a pensare allo sport. Sono d’accordo sul fatto che chi è incaricato pensi alle metodologie ed alle formule possibili sulla ripresa delle attività tenendo conto dei decreti e del parere della comunità scientifica.</p>
<p><strong>Se ci sarà il tempo di giocare, tanto meglio, altrimenti arrivederci alla prossima stagione con la possibilità di tornare ad abbracciarci in sicurezza dopo un gol.</strong></p>
<p><a href="https://www.tifoblog.it/squadre/brescia/">Seguite il Brescia con noi su Tifoblog</a></p>
<blockquote class="wp-embedded-content" data-secret="54X9DeQOqX"><p><a href="https://www.tifoblog.it/brescia-cellino-coronavirus-allenamenti/">Polemiche in casa Brescia: Assocalciatori pronto alla denuncia</a></p></blockquote>
<p><iframe title="&#8220;Polemiche in casa Brescia: Assocalciatori pronto alla denuncia&#8221; &#8212; Tifo Blog" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.tifoblog.it/brescia-cellino-coronavirus-allenamenti/embed/#?secret=54X9DeQOqX" data-secret="54X9DeQOqX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_43_5e88ba4914c86_rand td_block_template_4">
<style>
/* custom css */
.td_uid_43_5e88ba4914c86_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e88ba4914c86_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://www.scalemilano.it/" target="blank" rel="nofollow"><img src="/wp-content/uploads/2020/01/scale-e-soppalchi-milano-brescia-verona-trento800.jpg"></a>
<a href="https://www.pisoni.it/" target="blank" rel="nofollow"><img src="https://www.tifoblog.it/wp-content/uploads/2019/07/grappe-aromatiche-pisoni.png"></a></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tifoblog.it/cellino-dichiarazioni-serie-a/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tifoblog.it%2Fcellino-dichiarazioni-serie-a%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cellino%3A+stagione+finita%2C+se+si+giocher%C3%A0%2C+ritiro+la+squadra&url=https%3A%2F%2Fwww.tifoblog.it%2Fcellino-dichiarazioni-serie-a%2F&via=Tifo+Blog">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cellino%3A+stagione+finita%2C+se+si+giocher%C3%A0%2C+ritiro+la+squadra %0A%0A https://www.tifoblog.it/cellino-dichiarazioni-serie-a/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tifoblog.it/cellino-dichiarazioni-serie-a/&text=Cellino%3A+stagione+finita%2C+se+si+giocher%C3%A0%2C+ritiro+la+squadra">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.tifoblog.it/diogo-leite-oporto-valencia-calciomercato/">Diogo Leite sotto il mirino del Valencia</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.tifoblog.it/author/luke/"><img alt='' src='https://secure.gravatar.com/avatar/98e401fcd4aedd180296c52004f90a99?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98e401fcd4aedd180296c52004f90a99?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.tifoblog.it/author/luke/">Luca Passaretta</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Passaretta"></span><meta itemprop="datePublished" content="2020-04-04T17:00:43+00:00"><meta itemprop="dateModified" content="2020-04-04T18:43:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tifoblog.it/cellino-dichiarazioni-serie-a/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tifoblog.it/wp-content/uploads/2019/08/logo-tifoblog-300.png"></span><meta itemprop="name" content="Tifo Blog"></span><meta itemprop="headline " content="Cellino: stagione finita, se si giocherà, ritiro la squadra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tifoblog.it/wp-content/uploads/2020/04/Cellino-Brescia-dichiarazioni.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="446"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_44_5e88ba491666e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_44_5e88ba491666e" ><script>var block_td_uid_44_5e88ba491666e = new tdBlock();
block_td_uid_44_5e88ba491666e.id = "td_uid_44_5e88ba491666e";
block_td_uid_44_5e88ba491666e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_44_5e88ba491666e_rand","td_column_number":3,"live_filter_cur_post_id":40235,"live_filter_cur_post_author":"96","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5e88ba491666e_rand","tdc_css_class_style":"td_uid_44_5e88ba491666e_rand_style"}';
block_td_uid_44_5e88ba491666e.td_column_number = "3";
block_td_uid_44_5e88ba491666e.block_type = "td_block_related_posts";
block_td_uid_44_5e88ba491666e.post_count = "3";
block_td_uid_44_5e88ba491666e.found_posts = "11";
block_td_uid_44_5e88ba491666e.header_color = "";
block_td_uid_44_5e88ba491666e.ajax_pagination_infinite_stop = "";
block_td_uid_44_5e88ba491666e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_44_5e88ba491666e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_5e88ba4917319" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_5e88ba491666e" href="#">RELATED ARTICLES</a><a id="td_uid_46_5e88ba4917356" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_5e88ba491666e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_5e88ba491666e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/brescia-cellino-coronavirus-allenamenti/" rel="bookmark" class="td-image-wrap" title="Polemiche in casa Brescia: Assocalciatori pronto alla denuncia"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/cellino-Brescia-ridim-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/cellino-Brescia-ridim-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/cellino-Brescia-ridim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Massimo Cellino non si ferma neanche davanti al coronavirus - Brescia" title="Polemiche in casa Brescia: Assocalciatori pronto alla denuncia" /></a></div>                <a href="https://www.tifoblog.it/squadre/brescia/" class="td-post-category">Brescia Blog</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/brescia-cellino-coronavirus-allenamenti/" rel="bookmark" title="Polemiche in casa Brescia: Assocalciatori pronto alla denuncia">Polemiche in casa Brescia: Assocalciatori pronto alla denuncia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/caputo-coronavirus-sassuolo-brescia/" rel="bookmark" class="td-image-wrap" title="Il messaggio di Caputo e un Brescia più benevolo e arrendevole"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.tifoblog.it/squadre/brescia/" class="td-post-category">Brescia Blog</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/caputo-coronavirus-sassuolo-brescia/" rel="bookmark" title="Il messaggio di Caputo e un Brescia più benevolo e arrendevole">Il messaggio di Caputo e un Brescia più benevolo e arrendevole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/juventus-brescia-pagelle-bresciane/" rel="bookmark" class="td-image-wrap" title="Juventus-Brescia 2-0: care Rondinelle abbiamo retto finché abbiamo potuto"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/02/juventus-brescia-min-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/02/juventus-brescia-min-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/02/juventus-brescia-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="juve brescia 2-0" title="Juventus-Brescia 2-0: care Rondinelle abbiamo retto finché abbiamo potuto" /></a></div>                <a href="https://www.tifoblog.it/squadre/brescia/" class="td-post-category">Brescia Blog</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/juventus-brescia-pagelle-bresciane/" rel="bookmark" title="Juventus-Brescia 2-0: care Rondinelle abbiamo retto finché abbiamo potuto">Juventus-Brescia 2-0: care Rondinelle abbiamo retto finché abbiamo potuto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5e88ba491666e" data-td_block_id="td_uid_44_5e88ba491666e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5e88ba491666e" data-td_block_id="td_uid_44_5e88ba491666e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cellino-dichiarazioni-serie-a/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.tifoblog.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e5d4ff68f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" type="text/javascript">
var myTarget='https://track.webgains.com/click.html?wglinkid=3088915&wgcampaignid=1414425&js=0';
var uri = 'https://track.webgains.com/link.html?wglinkid=3088915&wgcampaignid=1414425';
document.write('<a href="'+myTarget+'" target="_blank" onMouseOver="window.status=\'https://www.lego.com/it-IT/\';return true;" onMouseOut="window.status=\'\'"><img src="'+uri+'" width="250" height="250" border="0" alt=""/></a>');
</script></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//www.semrush.com/sem/?ref=5230889754&refer_source=tifoblog&utm_source=berush&utm_medium=promo&utm_campaign=banner_white_300x250" title="SEMrush" target="_blank" rel="noopener noreferrer"><img src="https://t.myvisualiq.net/impression_pixel?r=000&et=i&ago=212&ao=882&aca=affiliate_link&si=affiliate_site&ci=banner&pi=&ad=-4&advt=5230889754&chnl=-4&vndr=1316&sz=9323&u=300x250-white-it&pt=i"><img src="https://tapestry.tapad.com/tapestry/1?ta_partner_id=950&ta_redirect=https%3A%2F%2Ft.myvisualiq.net%2Fsync%3Fprid%3D1001%26ao%3D0%26pruuid%3DTAPAD_%24%7BIDS%3Akey%7D"><img src="//www.berush.com/static/berush/banners/white/300x250/300x250_it.png" alt="SEMrush" /></a></div></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Letture consigliate</span></h4><div class="textwidget custom-html-widget"><div class="aawp aawp-widget">                        <div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="8809030567">    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Più venduti - Posizione n. 1</span>    <a class="aawp-product__image-link" href="https://www.amazon.it/Ultrà-Psicologia-del-tifoso-violento/dp/8809030567?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8809030567" title="Ultrà. Psicologia del tifoso violento" rel="nofollow noopener noreferrer" target="_blank">        <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/4154hkMUXIL._SL160_.jpg" alt="Ultrà. Psicologia del tifoso violento"  />    </a>    <div class="aawp-product__content">        <a class="aawp-product__title" href="https://www.amazon.it/Ultrà-Psicologia-del-tifoso-violento/dp/8809030567?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8809030567" title="Ultrà. Psicologia del tifoso violento" rel="nofollow noopener noreferrer" target="_blank">            Ultrà. Psicologia del tifoso violento        </a>        <div class="aawp-product__meta">                                </div>    </div>    <div class="aawp-product__footer">        <div class="aawp-product__pricing">                                </div>        <a class="aawp-button aawp-button--amazon aawp-button--icon-black" href="https://www.amazon.it/Ultrà-Psicologia-del-tifoso-violento/dp/8809030567?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8809030567" title="Ultrà. Psicologia del tifoso violento" target="_blank" rel="nofollow noopener noreferrer">Scoprilo su Amazon</a>            </div></div>                        <div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="8862883986">    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Più venduti - Posizione n. 2</span>    <a class="aawp-product__image-link" href="https://www.amazon.it/ribelli-stadi-storia-movimento-italiano/dp/8862883986?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8862883986" title="I ribelli degli stadi. Una storia del movimento ultras italiano" rel="nofollow noopener noreferrer" target="_blank">        <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/51-w8T4KYYL._SL160_.jpg" alt="I ribelli degli stadi. Una storia del movimento ultras italiano"  />    </a>    <div class="aawp-product__content">        <a class="aawp-product__title" href="https://www.amazon.it/ribelli-stadi-storia-movimento-italiano/dp/8862883986?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8862883986" title="I ribelli degli stadi. Una storia del movimento ultras italiano" rel="nofollow noopener noreferrer" target="_blank">            I ribelli degli stadi. Una storia del movimento ultras italiano        </a>        <div class="aawp-product__meta">                                </div>    </div>    <div class="aawp-product__footer">        <div class="aawp-product__pricing">                                </div>        <a class="aawp-button aawp-button--amazon aawp-button--icon-black" href="https://www.amazon.it/ribelli-stadi-storia-movimento-italiano/dp/8862883986?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8862883986" title="I ribelli degli stadi. Una storia del movimento ultras italiano" target="_blank" rel="nofollow noopener noreferrer">Scoprilo su Amazon</a>            </div></div>                        <div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="8896130425">    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Più venduti - Posizione n. 3</span>    <a class="aawp-product__image-link" href="https://www.amazon.it/Ultras-ribelli-Quarantanni-antagonismo-passione/dp/8896130425?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8896130425" title="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione" rel="nofollow noopener noreferrer" target="_blank">        <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/41hZnnuinvL._SL160_.jpg" alt="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione"  />    </a>    <div class="aawp-product__content">        <a class="aawp-product__title" href="https://www.amazon.it/Ultras-ribelli-Quarantanni-antagonismo-passione/dp/8896130425?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8896130425" title="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione" rel="nofollow noopener noreferrer" target="_blank">            Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione        </a>        <div class="aawp-product__meta">                                </div>    </div>    <div class="aawp-product__footer">        <div class="aawp-product__pricing">                                </div>        <a class="aawp-button aawp-button--amazon aawp-button--icon-black" href="https://www.amazon.it/Ultras-ribelli-Quarantanni-antagonismo-passione/dp/8896130425?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8896130425" title="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione" target="_blank" rel="nofollow noopener noreferrer">Scoprilo su Amazon</a>            </div></div>    </div></div></aside><aside class="td_block_template_4 widget widget_nav_menu"><h4 class="td-block-title"><span>Segui la tua squadra</span></h4><div class="menu-squadre-container"><ul id="menu-squadre" class="menu"><li id="menu-item-35745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-35745"><a href="https://www.tifoblog.it/squadre/juventus/">Juventus Blog</a></li>
<li id="menu-item-35736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35736"><a href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a></li>
<li id="menu-item-35744" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35744"><a href="https://www.tifoblog.it/squadre/inter/">Inter</a></li>
<li id="menu-item-35739" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35739"><a href="https://www.tifoblog.it/squadre/napoli/">Calcio Napoli Blog</a></li>
<li id="menu-item-35734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35734"><a href="https://www.tifoblog.it/squadre/atalanta/">Atalanta</a></li>
<li id="menu-item-38746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38746"><a href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a></li>
<li id="menu-item-35735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35735"><a href="https://www.tifoblog.it/squadre/bari-calcio/">Bari calcio</a></li>
<li id="menu-item-35737" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35737"><a href="https://www.tifoblog.it/squadre/bologna/">Bologna</a></li>
<li id="menu-item-35738" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35738"><a href="https://www.tifoblog.it/squadre/cagliari/">Cagliari Blog</a></li>
<li id="menu-item-35751" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35751"><a href="https://www.tifoblog.it/squadre/roma/">Roma</a></li>
<li id="menu-item-35740" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35740"><a href="https://www.tifoblog.it/squadre/cesena/">Cesena Calcio Blog</a></li>
<li id="menu-item-35749" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35749"><a href="https://www.tifoblog.it/squadre/parma/">Parma</a></li>
<li id="menu-item-35741" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35741"><a href="https://www.tifoblog.it/squadre/chievo/">Chievo</a></li>
<li id="menu-item-35742" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35742"><a href="https://www.tifoblog.it/squadre/fiorentina/">Fiorentina</a></li>
<li id="menu-item-35743" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35743"><a href="https://www.tifoblog.it/squadre/genoa/">Genoa</a></li>
<li id="menu-item-35746" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35746"><a href="https://www.tifoblog.it/squadre/lazio/">Lazio</a></li>
<li id="menu-item-35747" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35747"><a href="https://www.tifoblog.it/squadre/lecce/">Lecce</a></li>
<li id="menu-item-35748" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35748"><a href="https://www.tifoblog.it/squadre/palermo/">Palermo</a></li>
<li id="menu-item-35750" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35750"><a href="https://www.tifoblog.it/squadre/pescara/">Pescara</a></li>
<li id="menu-item-35752" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35752"><a href="https://www.tifoblog.it/squadre/sampdoria/">Sampdoria Blog</a></li>
<li id="menu-item-35753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35753"><a href="https://www.tifoblog.it/squadre/spal/">SPAL Blog</a></li>
<li id="menu-item-35754" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35754"><a href="https://www.tifoblog.it/squadre/udinese/">Udinese Blog</a></li>
<li id="menu-item-35755" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35755"><a href="https://www.tifoblog.it/squadre/valencia/">Valencia cf calcio</a></li>
</ul></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p>Tutti i marchi riportati appartengono ai legittimi proprietari; marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</p>
<p>Tifoblog.it partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon, ricevo un guadagno per ciascun acquisto idoneo. Amazon e il logo Amazon sono marchi registrati di Amazon.com, Inc. o delle sue affiliate.</p>
</div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright - SCALE ITALIA SRL – VIALE TUNISIA 41 – 20124 MILANO | P.IVA: 02494000223 C.F.: 02494000223 | Capitale I.V. € 10.000,00 - <a href="/contatti/">Contatti</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e88ba4929e3f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-milan .td-post-category {
    background-color: #aa0d0d !important;
}

.category-milan a:hover {
    /* color: #aa0d0d !important;*/
}


.category-milan .td-current-sub-category {
    background-color: #aa0d0d !important;
}

/*@media only screen and (min-width: 800px) {
//  .tdc-header-wrap {
//    margin-top:200px;
//    }
//}
*/

.single .td-author-url {
    display:none;
}

.ban {
    margin-bottom:20px;
}
</style>

<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/2da6b.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tifoblog.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://www.tifoblog.it/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfiNJMUAAAAAIF05Z-xLKZ6sOiYKd9bGVohiIAy&#038;ver=3.0'></script>









<script src="https://www.tifoblog.it/wp-content/cache/minify/c1e57.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"0"};
/* ]]> */
</script>

<script src="https://www.tifoblog.it/wp-content/cache/minify/d7224.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfiNJMUAAAAAIF05Z-xLKZ6sOiYKd9bGVohiIAy',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.tifoblog.it @ 2020-04-04 18:48:09 by W3 Total Cache
-->