<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Chi è Ralf Rangnick: innovatore o inadeguato? - Tifo Blog</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-scaled.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco chi è Rangnick, l&#039;allenatore tedesco che Gazidis sta cercando di portare al Milan per la prossima stagione."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tifoblog.it/chi-e-rangnick/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chi è Ralf Rangnick: innovatore o inadeguato? - Tifo Blog" />
<meta property="og:description" content="Ecco chi è Rangnick, l&#039;allenatore tedesco che Gazidis sta cercando di portare al Milan per la prossima stagione." />
<meta property="og:url" content="https://www.tifoblog.it/chi-e-rangnick/" />
<meta property="og:site_name" content="Tifo Blog" />
<meta property="article:section" content="Blog Milan" />
<meta property="article:published_time" content="2020-03-10T18:34:36+00:00" />
<meta property="og:image" content="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-1024x640.jpg" />
<meta property="og:image:secure_url" content="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-1024x640.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ecco chi è Rangnick, l&#039;allenatore tedesco che Gazidis sta cercando di portare al Milan per la prossima stagione." />
<meta name="twitter:title" content="Chi è Ralf Rangnick: innovatore o inadeguato? - Tifo Blog" />
<meta name="twitter:image" content="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tifoblog.it/#website","url":"https://www.tifoblog.it/","name":"Tifo Blog","inLanguage":"it-IT","description":"Lo spazio web del Tifoso","publisher":{"@id":"https://www.tifoblog.it/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.tifoblog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tifoblog.it/chi-e-rangnick/#primaryimage","inLanguage":"it-IT","url":"https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-scaled.jpg","width":2560,"height":1600,"caption":"chi \u00e8 Rangnick"},{"@type":"WebPage","@id":"https://www.tifoblog.it/chi-e-rangnick/#webpage","url":"https://www.tifoblog.it/chi-e-rangnick/","name":"Chi \u00e8 Ralf Rangnick: innovatore o inadeguato? - Tifo Blog","isPartOf":{"@id":"https://www.tifoblog.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.tifoblog.it/chi-e-rangnick/#primaryimage"},"datePublished":"2020-03-10T18:34:36+00:00","dateModified":"2020-03-10T18:34:36+00:00","description":"Ecco chi \u00e8 Rangnick, l'allenatore tedesco che Gazidis sta cercando di portare al Milan per la prossima stagione."},{"@type":"Article","@id":"https://www.tifoblog.it/chi-e-rangnick/#article","isPartOf":{"@id":"https://www.tifoblog.it/chi-e-rangnick/#webpage"},"author":{"@id":"https://www.tifoblog.it/#/schema/person/92156934200527db9ee72eba94860b22"},"headline":"Chi \u00e8 Ralf Rangnick: innovatore o inadeguato?","datePublished":"2020-03-10T18:34:36+00:00","dateModified":"2020-03-10T18:34:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tifoblog.it/chi-e-rangnick/#webpage"},"publisher":{"@id":"https://www.tifoblog.it/#/schema/person/"},"image":{"@id":"https://www.tifoblog.it/chi-e-rangnick/#primaryimage"},"articleSection":"Blog Milan,Calcio Mercato,Il Blog delle vostre squadre di calcio,Serie A","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.tifoblog.it/#/schema/person/92156934200527db9ee72eba94860b22","name":"Michele Mazzocchi","image":{"@type":"ImageObject","@id":"https://www.tifoblog.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bdf1ac0f45b85c2268400d096680c260?s=96&d=mm&r=g","caption":"Michele Mazzocchi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Feed" href="https://www.tifoblog.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Feed dei commenti" href="https://www.tifoblog.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tifo Blog &raquo; Chi è Ralf Rangnick: innovatore o inadeguato? Feed dei commenti" href="https://www.tifoblog.it/chi-e-rangnick/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-124525790-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-124525790-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tifoblog.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/d873e.css" media="all" />




<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 14px;}div#ez-toc-container p.ez-toc-title {font-weight: 300;}div#ez-toc-container ul li {font-size: 14px;}div#ez-toc-container {background: #fff;border: 1px solid #607d8b;}div#ez-toc-container p.ez-toc-title {color: #607d8b;}div#ez-toc-container ul.ez-toc-list a {color: #607d8b;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #607d8b;}
</style>
<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/161ba.css" media="all" />

<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/4ebb5.css" media="all" />


<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.tifoblog.it","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.tifoblog.it/wp-content/cache/minify/92205.js"></script>



<link rel='https://api.w.org/' href='https://www.tifoblog.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tifoblog.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tifoblog.it/?p=40002' />
<link rel="alternate" type="application/json+oembed" href="https://www.tifoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tifoblog.it%2Fchi-e-rangnick%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tifoblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tifoblog.it%2Fchi-e-rangnick%2F&#038;format=xml" />
<!-- TradeDoubler site verification 3112521 --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1d346646f6","wpRestUrl":"https:\/\/www.tifoblog.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tifoblog.it\/wp-admin\/","wpRestNonce":"1d346646f6","wpRestUrl":"https:\/\/www.tifoblog.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ededed;
}
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #333333;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #333333;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a,
    .td-header-top-menu .td-drop-down-search .entry-title a {
        color: #ffffff;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #ffffff;
    }

    
    .td-header-wrap .td-header-sp-top-widget .td-icon-font,
    .td-header-style-7 .td-header-top-menu .td-social-icon-wrap .td-icon-font {
        color: #ffffff;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #ffffff;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #333333;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #333333 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #4caf50;
    }

    
    .td-post-content p,
    .td-post-content {
        font-size:16px;
	
    }
    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .woocommerce-page .page-description > p,
    .wpb_text_column p {
    	font-size:16px;
	
    }
</style>

<!-- TradeDoubler site verification 3136884 -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tifoblog.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tifoblog.it/squadre/",
                    "name": "Il Blog delle vostre squadre di calcio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tifoblog.it/squadre/milan/",
                    "name": "Blog Milan"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tifoblog.it/chi-e-rangnick/",
                    "name": "Chi è Ralf Rangnick: innovatore o inadeguato?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #333333;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-40002 single-format-standard chi-e-rangnick global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/tifoblog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/tifoblog" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tifoblog-nuovo-menu-home-container"><ul id="menu-tifoblog-nuovo-menu-home" class="td-mobile-main-menu"><li id="menu-item-33954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-33954"><a href="https://www.tifoblog.it/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.tifoblog.it/calcio/bidoni-del-calcio/">Bidoni del calcio</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/">Calcio Estero</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/la-liga/">La Liga</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/premier-league/">Premier League</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/estero/premier-league/chealsea/">Chelsea</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-femminile/">Calcio Femminile</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/">Calcio Italiano</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/lega-pro/">Lega Pro</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/serie-a/">Serie A</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/serie-b/">Serie B</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/calcio-italiano/serie-d/">Serie D</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/calcio/nazionali/">Nazionali</a></li>
</ul>
</li>
<li id="menu-item-33978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33978"><a href="https://www.tifoblog.it/squadre/">Squadre<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/atalanta/">Atalanta</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/bari-calcio/">Bari calcio</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/bologna/">Bologna</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/cagliari/">Cagliari Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/napoli/">Calcio Napoli Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/cesena/">Cesena Calcio Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/chievo/">Chievo</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/fiorentina/">Fiorentina</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/genoa/">Genoa</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/juventus/">Juventus Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/lazio/">Lazio</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/lecce/">Lecce</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/palermo/">Palermo</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/parma/">Parma</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/pescara/">Pescara</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/roma/">Roma</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/sampdoria/">Sampdoria Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/spal/">SPAL Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/udinese/">Udinese Blog</a></li>
	<li class="menu-item-0"><a href="https://www.tifoblog.it/squadre/valencia/">Valencia cf calcio</a></li>
</ul>
</li>
<li id="menu-item-33990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33990"><a href="https://www.tifoblog.it/calcio-mercato/">Calcio Mercato<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34049"><a href="https://www.tifoblog.it/calcio-mercato-milan-2019/">Calcio Mercato Milan 2020</a></li>
	<li id="menu-item-34322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34322"><a href="https://www.tifoblog.it/calcio-mercato-juventus-2019/">Calcio Mercato Juventus 2020</a></li>
	<li id="menu-item-34325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34325"><a href="https://www.tifoblog.it/calcio-mercato-inter-2019/">Calcio Mercato Inter 2020</a></li>
	<li id="menu-item-34368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34368"><a href="https://www.tifoblog.it/calcio-mercato-napoli-2019/">Calcio Mercato Napoli 2020</a></li>
	<li id="menu-item-34996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34996"><a href="https://www.tifoblog.it/calcio-mercato-roma-2019/">Calcio mercato Roma 2020</a></li>
	<li id="menu-item-35722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35722"><a href="https://www.tifoblog.it/calcio-mercato-cagliari-2019/">Calcio mercato Cagliari 2020</a></li>
</ul>
</li>
<li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://www.tifoblog.it/consigli-fantacalcio/">Consigli Fantacalcio</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://www.tifoblog.it/altri-sport/">Altri sport</a></li>
<li id="menu-item-33968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33968"><a href="https://www.tifoblog.it/curiosita/">Curiosità</a></li>
<li id="menu-item-34165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34165"><a href="https://www.tifoblog.it/approfondimenti/">Approfondimenti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38298"><a href="https://www.tifoblog.it/approfondimenti/libri-di-sport/">Libri di sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tifoblog.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì 10 Marzo 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-33987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33987"><a href="https://www.tifoblog.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-34009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34009"><a href="https://www.tifoblog.it/contatti/">Contatti</a></li>
<li id="menu-item-37120" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37120"><a href="https://www.tifoblog.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/tifoblog/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/tifoblog" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.tifoblog.it/">
                <img src="https://www.tifoblog.it/wp-content/uploads/2019/08/logo-tifoblog-300.png" alt=""/>
                <span class="td-visual-hidden">Tifo Blog</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e67de6099c3b_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e67de6099c3b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e67de6099c3b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>

<!-- START ADVERTISER: Ticketone IT from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2032781&v=9567&q=321582&r=659677">
    <img src="https://www.awin1.com/cshow.php?s=2032781&v=9567&q=321582&r=659677" border="0">
</a>

<!-- END ADVERTISER: Ticketone IT from awin.com -->
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tifoblog.it/">
			<img src="https://www.tifoblog.it/wp-content/uploads/2019/08/tifoblog-logo-330-w.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tifoblog.it/">
			<img src="https://www.tifoblog.it/wp-content/uploads/2019/08/logo-tifoblog-300.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tifoblog-nuovo-menu-home-container"><ul id="menu-tifoblog-nuovo-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-33954"><a href="https://www.tifoblog.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e67de609c6b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5e67de609c6b4" ><script>var block_td_uid_2_5e67de609c6b4 = new tdBlock();
block_td_uid_2_5e67de609c6b4.id = "td_uid_2_5e67de609c6b4";
block_td_uid_2_5e67de609c6b4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5651","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e67de609c6b4_rand","tdc_css_class":"td_uid_2_5e67de609c6b4_rand","tdc_css_class_style":"td_uid_2_5e67de609c6b4_rand_style"}';
block_td_uid_2_5e67de609c6b4.td_column_number = "3";
block_td_uid_2_5e67de609c6b4.block_type = "td_block_mega_menu";
block_td_uid_2_5e67de609c6b4.post_count = "4";
block_td_uid_2_5e67de609c6b4.found_posts = "2829";
block_td_uid_2_5e67de609c6b4.header_color = "";
block_td_uid_2_5e67de609c6b4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e67de609c6b4.max_num_pages = "708";
tdBlocksArray.push(block_td_uid_2_5e67de609c6b4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e67de609c6b4" id="td_uid_3_5e67de609e2c7" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="" href="https://www.tifoblog.it/calcio/">All</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_4_5e67de609e34f" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="3575" href="https://www.tifoblog.it/calcio/bidoni-del-calcio/">Bidoni del calcio</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_5_5e67de609e3d7" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="4140" href="https://www.tifoblog.it/calcio/estero/">Calcio Estero</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_6_5e67de609e459" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="5655" href="https://www.tifoblog.it/calcio/estero/la-liga/">La Liga</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_7_5e67de609e4ed" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="5652" href="https://www.tifoblog.it/calcio/estero/premier-league/">Premier League</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_8_5e67de609e555" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="5653" href="https://www.tifoblog.it/calcio/estero/premier-league/chealsea/">Chelsea</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_9_5e67de609e5fc" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="5459" href="https://www.tifoblog.it/calcio/calcio-femminile/">Calcio Femminile</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_10_5e67de609e67a" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="142" href="https://www.tifoblog.it/calcio/calcio-italiano/">Calcio Italiano</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_11_5e67de609e6f8" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="151" href="https://www.tifoblog.it/calcio/calcio-italiano/lega-pro/">Lega Pro</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_12_5e67de609e78a" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="149" href="https://www.tifoblog.it/calcio/calcio-italiano/serie-a/">Serie A</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_13_5e67de609e81c" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="150" href="https://www.tifoblog.it/calcio/calcio-italiano/serie-b/">Serie B</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_14_5e67de609e8ad" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="152" href="https://www.tifoblog.it/calcio/calcio-italiano/serie-d/">Serie D</a><a class="mega-menu-sub-cat-td_uid_2_5e67de609c6b4"  id="td_uid_15_5e67de609e939" data-td_block_id="td_uid_2_5e67de609c6b4" data-td_filter_value="87" href="https://www.tifoblog.it/calcio/nazionali/">Nazionali</a></div></div><div id=td_uid_2_5e67de609c6b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/chi-e-rangnick/" rel="bookmark" class="td-image-wrap" title="Chi è Ralf Rangnick: innovatore o inadeguato?"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="chi è Rangnick" title="Chi è Ralf Rangnick: innovatore o inadeguato?" /></a></div>                <a href="https://www.tifoblog.it/squadre/milan/" class="td-post-category">Blog Milan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/chi-e-rangnick/" rel="bookmark" title="Chi è Ralf Rangnick: innovatore o inadeguato?">Chi è Ralf Rangnick: innovatore o inadeguato?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/coronavirus-calciatori-rischi/" rel="bookmark" class="td-image-wrap" title="Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/calcio-corona-virus-min-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/calcio-corona-virus-min-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/calcio-corona-virus-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="calcio emergenza coronavirus" title="Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!" /></a></div>                <a href="https://www.tifoblog.it/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/coronavirus-calciatori-rischi/" rel="bookmark" title="Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!">Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/coronavirus-aggiornamenti-europa-campionato-coppe/" rel="bookmark" class="td-image-wrap" title="Coronavirus e calcio europeo: cosa succede tra campionato e coppe?"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/img-1-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/img-1-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/img-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus e calcio europeo: cosa succede tra campionato e coppe?" /></a></div>                <a href="https://www.tifoblog.it/approfondimenti/" class="td-post-category">Approfondimenti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/coronavirus-aggiornamenti-europa-campionato-coppe/" rel="bookmark" title="Coronavirus e calcio europeo: cosa succede tra campionato e coppe?">Coronavirus e calcio europeo: cosa succede tra campionato e coppe?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/eventi-sport-2020-calendario/" rel="bookmark" class="td-image-wrap" title="2020 un anno di sport: tutti gli eventi più importanti &#8211; Tutti gli eventi sportivi italiani annullati"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/01/Tokyo-2020-min-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/01/Tokyo-2020-min-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/01/Tokyo-2020-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2020 un anno di sport: tutti gli eventi più importanti &#8211; Tutti gli eventi sportivi italiani annullati" /></a></div>                <a href="https://www.tifoblog.it/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/eventi-sport-2020-calendario/" rel="bookmark" title="2020 un anno di sport: tutti gli eventi più importanti &#8211; Tutti gli eventi sportivi italiani annullati">2020 un anno di sport: tutti gli eventi più importanti &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e67de609c6b4" data-td_block_id="td_uid_2_5e67de609c6b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e67de609c6b4" data-td_block_id="td_uid_2_5e67de609c6b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-33978"><a href="https://www.tifoblog.it/squadre/">Squadre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5e67de60c5aa0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_16_5e67de60c5aa0" ><script>var block_td_uid_16_5e67de60c5aa0 = new tdBlock();
block_td_uid_16_5e67de60c5aa0.id = "td_uid_16_5e67de60c5aa0";
block_td_uid_16_5e67de60c5aa0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5654","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e67de60c5aa0_rand","tdc_css_class":"td_uid_16_5e67de60c5aa0_rand","tdc_css_class_style":"td_uid_16_5e67de60c5aa0_rand_style"}';
block_td_uid_16_5e67de60c5aa0.td_column_number = "3";
block_td_uid_16_5e67de60c5aa0.block_type = "td_block_mega_menu";
block_td_uid_16_5e67de60c5aa0.post_count = "4";
block_td_uid_16_5e67de60c5aa0.found_posts = "2339";
block_td_uid_16_5e67de60c5aa0.header_color = "";
block_td_uid_16_5e67de60c5aa0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e67de60c5aa0.max_num_pages = "585";
tdBlocksArray.push(block_td_uid_16_5e67de60c5aa0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e67de60c5aa0" id="td_uid_17_5e67de60c6be5" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="" href="https://www.tifoblog.it/squadre/">All</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_18_5e67de60c6c63" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3626" href="https://www.tifoblog.it/squadre/atalanta/">Atalanta</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_19_5e67de60c6ce2" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="5730" href="https://www.tifoblog.it/squadre/bari-calcio/">Bari calcio</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_20_5e67de60c6d5c" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3562" href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_21_5e67de60c6dc1" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="5526" href="https://www.tifoblog.it/squadre/bologna/">Bologna</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_22_5e67de60c6e38" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="5857" href="https://www.tifoblog.it/squadre/brescia/">Brescia Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_23_5e67de60c6eae" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3572" href="https://www.tifoblog.it/squadre/cagliari/">Cagliari Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_24_5e67de60c6f24" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3565" href="https://www.tifoblog.it/squadre/napoli/">Calcio Napoli Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_25_5e67de60c6f99" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="4139" href="https://www.tifoblog.it/squadre/cesena/">Cesena Calcio Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_26_5e67de60c700e" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3625" href="https://www.tifoblog.it/squadre/chievo/">Chievo</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_27_5e67de60c7083" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="4520" href="https://www.tifoblog.it/squadre/fiorentina/">Fiorentina</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_28_5e67de60c70f7" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3567" href="https://www.tifoblog.it/squadre/genoa/">Genoa</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_29_5e67de60c716c" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3563" href="https://www.tifoblog.it/squadre/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_30_5e67de60c71e8" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3561" href="https://www.tifoblog.it/squadre/juventus/">Juventus Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_31_5e67de60c726f" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3564" href="https://www.tifoblog.it/squadre/lazio/">Lazio</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_32_5e67de60c72ed" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="5690" href="https://www.tifoblog.it/squadre/lecce/">Lecce</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_33_5e67de60c7368" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3571" href="https://www.tifoblog.it/squadre/palermo/">Palermo</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_34_5e67de60c73e5" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="4676" href="https://www.tifoblog.it/squadre/parma/">Parma</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_35_5e67de60c7462" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3573" href="https://www.tifoblog.it/squadre/pescara/">Pescara</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_36_5e67de60c74dd" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3560" href="https://www.tifoblog.it/squadre/roma/">Roma</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_37_5e67de60c755a" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3566" href="https://www.tifoblog.it/squadre/sampdoria/">Sampdoria Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_38_5e67de60c75dd" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="5527" href="https://www.tifoblog.it/squadre/spal/">SPAL Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_39_5e67de60c765a" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="3570" href="https://www.tifoblog.it/squadre/udinese/">Udinese Blog</a><a class="mega-menu-sub-cat-td_uid_16_5e67de60c5aa0"  id="td_uid_40_5e67de60c76df" data-td_block_id="td_uid_16_5e67de60c5aa0" data-td_filter_value="5462" href="https://www.tifoblog.it/squadre/valencia/">Valencia cf calcio</a></div></div><div id=td_uid_16_5e67de60c5aa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/chi-e-rangnick/" rel="bookmark" class="td-image-wrap" title="Chi è Ralf Rangnick: innovatore o inadeguato?"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="chi è Rangnick" title="Chi è Ralf Rangnick: innovatore o inadeguato?" /></a></div>                <a href="https://www.tifoblog.it/squadre/milan/" class="td-post-category">Blog Milan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/chi-e-rangnick/" rel="bookmark" title="Chi è Ralf Rangnick: innovatore o inadeguato?">Chi è Ralf Rangnick: innovatore o inadeguato?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/barcellona-napoli-news/" rel="bookmark" class="td-image-wrap" title="La Spagna chiude i voli per l&#8217;Italia &#8211; Si giocherà Barcellona-Napoli?"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/02/napbarca-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/02/napbarca-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/02/napbarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Spagna chiude i voli per l&#8217;Italia &#8211; Si giocherà Barcellona-Napoli?" /></a></div>                <a href="https://www.tifoblog.it/squadre/napoli/" class="td-post-category">Calcio Napoli Blog</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/barcellona-napoli-news/" rel="bookmark" title="La Spagna chiude i voli per l&#8217;Italia &#8211; Si giocherà Barcellona-Napoli?">La Spagna chiude i voli per l&#8217;Italia &#8211; Si giocherà Barcellona-Napoli?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/europa-roma-sorteggio-siviglia/" rel="bookmark" class="td-image-wrap" title="Sorteggio Europa League: Siviglia-Roma a porte chiuse"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/02/IMG_7088-28-02-20-05-38-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/02/IMG_7088-28-02-20-05-38-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/02/IMG_7088-28-02-20-05-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sorteggio Roma" title="Sorteggio Europa League: Siviglia-Roma a porte chiuse" /></a></div>                <a href="https://www.tifoblog.it/squadre/roma/" class="td-post-category">Roma</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/europa-roma-sorteggio-siviglia/" rel="bookmark" title="Sorteggio Europa League: Siviglia-Roma a porte chiuse">Sorteggio Europa League: Siviglia-Roma a porte chiuse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/bari-la-vittoria-in-trasferta-sfugge-ancora/" rel="bookmark" class="td-image-wrap" title="Bari, la vittoria in trasferta sfugge ancora"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/89829002_544370593104938_4400731780492034048_o-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/89829002_544370593104938_4400731780492034048_o-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/89829002_544370593104938_4400731780492034048_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bari, la vittoria in trasferta sfugge ancora" /></a></div>                <a href="https://www.tifoblog.it/squadre/bari-calcio/" class="td-post-category">Bari calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/bari-la-vittoria-in-trasferta-sfugge-ancora/" rel="bookmark" title="Bari, la vittoria in trasferta sfugge ancora">Bari, la vittoria in trasferta sfugge ancora</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e67de60c5aa0" data-td_block_id="td_uid_16_5e67de60c5aa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e67de60c5aa0" data-td_block_id="td_uid_16_5e67de60c5aa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-33990"><a href="https://www.tifoblog.it/calcio-mercato/">Calcio Mercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34049"><a href="https://www.tifoblog.it/calcio-mercato-milan-2019/">Calcio Mercato Milan 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34322"><a href="https://www.tifoblog.it/calcio-mercato-juventus-2019/">Calcio Mercato Juventus 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34325"><a href="https://www.tifoblog.it/calcio-mercato-inter-2019/">Calcio Mercato Inter 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34368"><a href="https://www.tifoblog.it/calcio-mercato-napoli-2019/">Calcio Mercato Napoli 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34996"><a href="https://www.tifoblog.it/calcio-mercato-roma-2019/">Calcio mercato Roma 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35722"><a href="https://www.tifoblog.it/calcio-mercato-cagliari-2019/">Calcio mercato Cagliari 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26940"><a href="https://www.tifoblog.it/consigli-fantacalcio/">Consigli Fantacalcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34007"><a href="https://www.tifoblog.it/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33968"><a href="https://www.tifoblog.it/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34165"><a href="https://www.tifoblog.it/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38298"><a href="https://www.tifoblog.it/approfondimenti/libri-di-sport/">Libri di sport</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tifoblog.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tifoblog.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Il Blog delle vostre squadre di calcio" class="entry-crumb" href="https://www.tifoblog.it/squadre/">Il Blog delle vostre squadre di calcio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Blog Milan" class="entry-crumb" href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chi è Ralf Rangnick: innovatore o inadeguato?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40002" class="post-40002 post type-post status-publish format-standard has-post-thumbnail category-milan category-calcio-mercato category-squadre category-serie-a" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.tifoblog.it/squadre/">Il Blog delle vostre squadre di calcio</a></li><li class="entry-category"><a  href="https://www.tifoblog.it/squadre/milan/">Blog Milan</a></li><li class="entry-category"><a  href="https://www.tifoblog.it/calcio-mercato/">Calcio Mercato</a></li><li class="entry-category"><a  href="https://www.tifoblog.it/calcio/calcio-italiano/">Calcio Italiano</a></li><li class="entry-category"><a  href="https://www.tifoblog.it/calcio/calcio-italiano/serie-a/">Serie A</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Chi è Ralf Rangnick: innovatore o inadeguato?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.tifoblog.it/author/michele/">Michele Mazzocchi</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:34:36+00:00" >10/03/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40002">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tifoblog.it/chi-e-rangnick/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tifoblog.it%2Fchi-e-rangnick%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chi+%C3%A8+Ralf+Rangnick%3A+innovatore+o+inadeguato%3F&url=https%3A%2F%2Fwww.tifoblog.it%2Fchi-e-rangnick%2F&via=Tifo+Blog">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chi+%C3%A8+Ralf+Rangnick%3A+innovatore+o+inadeguato%3F %0A%0A https://www.tifoblog.it/chi-e-rangnick/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tifoblog.it/chi-e-rangnick/&text=Chi+%C3%A8+Ralf+Rangnick%3A+innovatore+o+inadeguato%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="435" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-696x435.jpg" srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-696x435.jpg 696w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-300x187.jpg 300w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-1024x640.jpg 1024w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-768x480.jpg 768w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-1536x960.jpg 1536w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-2048x1280.jpg 2048w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-1068x667.jpg 1068w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-672x420.jpg 672w, https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-1920x1200.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="chi è Rangnick" title="Rangnick"/></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_42_5e67de611cf0a_rand td_block_template_4">
<style>
/* custom css */
.td_uid_42_5e67de611cf0a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5e67de611cf0a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script language="javascript" type="text/javascript">
var myTarget='https://track.webgains.com/click.html?wglinkid=3088965&wgcampaignid=1414425&js=0&clickref=bannerfinearticolo';
var uri = 'https://track.webgains.com/link.html?wglinkid=3088965&wgcampaignid=1414425';
document.write('<a href="'+myTarget+'" target="_blank" onMouseOver="window.status=\'https://www.lego.com/it-IT/\';return true;" onMouseOut="window.status=\'\'"><img src="'+uri+'" width="728" height="90" border="0" alt=""/></a>');
</script></div><h2><span class="ez-toc-section" id="Anticonformista_moderno_e_con_un_debole_per_Sacchi_e_Zeman_conosciamo_meglio_Ralf_Rangnick">Anticonformista, moderno e con un debole per Sacchi e Zeman: conosciamo meglio Ralf Rangnick</span></h2><div id="ez-toc-container" class="counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Indice dei contenuti</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Anticonformista_moderno_e_con_un_debole_per_Sacchi_e_Zeman_conosciamo_meglio_Ralf_Rangnick" title="Anticonformista, moderno e con un debole per Sacchi e Zeman: conosciamo meglio Ralf Rangnick">Anticonformista, moderno e con un debole per Sacchi e Zeman: conosciamo meglio Ralf Rangnick</a></li><li><a href="#Chi_e_Rangnick" title="Chi è Rangnick">Chi è Rangnick</a></li><li><a href="#La_carriera" title="La carriera">La carriera</a></li><li><a href="#I_giocatori_scoperti_da_Rangnick" title="I giocatori scoperti da Rangnick">I giocatori scoperti da Rangnick</a></li><li><a href="#Come_gioca_Rangnick" title="Come gioca Rangnick">Come gioca Rangnick</a></li><li><a href="#La_Trattativa" title="La Trattativa">La Trattativa</a></li></ul></nav></div>

<p>Chi è Rangnick: in questi giorni si parla molto dell’allenatore tedesco e della sua concreta possibilità di approdare al Milan per l’inizio della prossima stagione. A far crescere i <em>rumors</em> sul suo conto è stata l’intervista che ha segnato la <a href="https://www.tifoblog.it/boban-maldini-addio/">fine dell’avventura di Boban in rossonero</a>. Il croato ha infatti posto l’attenzione sull’accordo già preso tra Rangnick e Gazidis, senza che quest’ultimo interpellasse Maldini e Boban.</p>
<p>Rangnick è sicuramente uno di quegli allenatori che non lascia indifferenti: o rimani affascinato dalle sue idee oppure lo ritieni inadeguato per il calcio di oggi. Insomma, o lo odi o lo ami potremmo dire. Fa sorridere pensare che, in così poco tempo, il Milan possa adottare un cambio di prospettiva, se vogliamo, drastica: da un normalizzatore come Pioli ad un rivoluzionario, Rangnick. Ma ora vediamo nel dettaglio chi è Rangnick e cosa lo rende così particolare.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_41_5e67de611cc57_rand td_block_template_4">
<style>
/* custom css */
.td_uid_41_5e67de611cc57_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5e67de611cc57_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<script language="javascript" type="text/javascript">
var myTarget='https://track.webgains.com/click.html?wglinkid=3088965&wgcampaignid=1414425&js=0&clickref=bannerfinearticolo';
var uri = 'https://track.webgains.com/link.html?wglinkid=3088965&wgcampaignid=1414425';
document.write('<a href="'+myTarget+'" target="_blank" onMouseOver="window.status=\'https://www.lego.com/it-IT/\';return true;" onMouseOut="window.status=\'\'"><img src="'+uri+'" width="728" height="90" border="0" alt=""/></a>');
</script></div>
<h2><span class="ez-toc-section" id="Chi_e_Rangnick">Chi è Rangnick</span></h2>
<p><strong>Ralf Rangnick è un allenatore tedesco (classe ’58) </strong>ma non solo: nella sua lunga carriera ha coperto ruoli diversi da quello di tecnico. <strong>È stato anche direttore sportivo e attualmente è il responsabile della divisione sportiva del gruppo RedBull</strong>, le cui squadre di calcio più famose sono il Lipsia e il Salisburgo. In alcuni club ha svolto contemporaneamente il ruolo di allenatore e DS; alla Wenger o alla Ferguson, per capirci. Ha giocato per molti anni a calcio a livello dilettantistico coprendo talvolta anche il ruolo di allenatore-giocatore.</p>
<p><strong>Soprannominato “il professore</strong>” per la sua formazione universitaria in letteratura e, soprattutto, per quell’ospitata televisiva risalente al 1998 che ha iniziato a dargli notorietà. Durante un programma televisivo infatti, Rangnick, con aria saccente e sicura di sé, ha improvvisato un discorso articolato sulle sue idee calcistiche basate su un pressing quasi maniacale. Idee attualissime oggi, ma ancora inutilizzate alla fine degli anni’90.</p>
<p>Rangnick non ha mai nascosto la forte <strong>stima nei confronti degli allenatori rivoluzionari del nostro calcio</strong>. Passava le notti a guardare le registrazioni delle partite del Milan di <strong>Sacchi</strong> e ha confessato di aver portato la famiglia in vacanza in Trentino per poter assistere al ritiro precampionato del Foggia di <strong>Zeman</strong>. Ma il suo vero mentore, quello che più ha influenzato il suo calcio, è Valeriy <strong>Lobanovskyi</strong>, allenatore del Dinamo Kiev degli anni ’80. Esiste un famoso aneddoto che spiega l’incontro proficuo tra i due allenatori. Era il 1983, amichevole contro la Dinamo Kiev di Lobanovski. Quando la palla finiva fuori per una rimessa laterale, Ralf contava i giocatori della Dynamo, pensando che gli avversari avessero nascosto un uomo in più in campo. Non l&#8217;avevano fatto ovviamente, ma la ferocia del pressing era tale da pensare che stesse giocando in superiorità numerica. “The Professor” fu quasi folgorato, si innamorò di quel modo di giocare e ci costruì la sua carriera in panchina.</p>
<p><strong>Per molti colleghi tedeschi, Rangnick è un grande innovatore</strong>. A lui vengono infatti attribuiti alcuni sviluppi tattici del calcio attuale. La sua modernità però non si limita soltanto a quanto si può vedere durante i 90 minuti di gioco. Il tedesco è un forte sostenitore delle metodologie di allenamento altamente tecnologiche e delle strutture all’avanguardia. Oltre ad essere stato uno dei primi allenatori ad utilizzare l’analisi video, Rangnick, quando nel 2007 allenava l’Hoffenheim, è stato uno dei primi utilizzatori del <a href="https://gianlucadimarzio.com/it/borussia-dortmund-footbonaut-bundesliga"><strong><em>Footbonaut</em></strong></a>: una gabbia con quattro spara palloni utile a migliorare il controllo e la visione di gioco.</p>
<p><strong>Per gli scettici invece, Rangnick rimane quello delle punizioni folli</strong>. Nella sua ultima esperienza da allenatore al Lipsia, infatti, ha messo in pratica un singolare metodo per il rispetto delle regole: una vera e propria <strong>ruota della sfortuna</strong>. Chi sgarrava, veniva sottoposto al giro della ruota e la lancetta poteva ricadere su punizioni socialmente utili così come su imprese più imbarazzanti come il famoso “indossa un tutù durante l’allenamento”.</p>
<h2><span class="ez-toc-section" id="La_carriera">La carriera</span></h2>
<p>Dopo una trascurabile carriera da giocatore in club dilettantistici, Rangnick si siede in panchina. Ottiene il suo primo incarico importante nel 1999 con lo Stoccarda in Bundesliga. Allena poi l’Hannover e, per breve tempo lo Schalke 04 nei primi anni 2000. Dopo anni caratterizzati da alti e bassi arriva all’<strong>Hoffnheim</strong> nel 2006 e ci resta fino al 2011. In due anni ottiene due promozioni portando il club in Bundesliga. Nel 2011 ha una nuova esperienza allo <strong>Schalke</strong>. Qui resta poco ma nonostante ciò riesce a portare la squadra in una storica semifinale di Champions League. L’anno successivo inizia l’avventura con la RedBull ricoprendo negli anni diversi ruoli nelle squadre del gruppo. Nel 2018 ottiene un terzo posto in Bundesliga da allenatore del <strong>Lipsia</strong>.</p>
<p>In carriera ha portato 3 squadre dalla terza divisione alla prima e ha vinto: un campionato tedesco di seconda divisione, una coppa di lega tedesca, una coppa di Germania, una Supercoppa di Germania e una Coppa Intertoto.</p>
<h2><span class="ez-toc-section" id="I_giocatori_scoperti_da_Rangnick">I giocatori scoperti da Rangnick</span></h2>
<p>Si può discutere sull’effettivo valore dell’allenatore e delle sue idee non adatte a tutte le squadre, ma su una cosa sembrano essere d’accordo tutti: Rangnick durante la sua carriera ha scoperto diversi talenti, acquistandoli quando erano ancora sconosciuti, e ne ha fatti crescere altrettanti, allenandoli personalmente. Tra questi, non è un caso che ci sia un sacco di Liverpool: <strong>Matip</strong> (allenato da Rangnick allo Schalke), <strong>Firmino</strong> (Hoffnheim), Naby <strong>Keita</strong> e <strong>Mané</strong> (Salisburgo). Klopp, infatti, ha uno stile di gioco simile a quello di Rangnick. Ralf ha poi acquistato per pochi milioni giocatori poi esplosi come <strong>Luiz</strong> <strong>Gustavo</strong>, <strong>Demme</strong>, <strong>Upamecano</strong> e, soprattutto, <strong>Haaland</strong>, l’astro nascente oggi in forza al Borussia Dortmund. Il tedesco ha poi valorizzato e consegnato l’attuale attaccante titolare della nazionale tedesca, ovvero <strong>Werner</strong>.</p>
<h2><span class="ez-toc-section" id="Come_gioca_Rangnick">Come gioca Rangnick</span></h2>
<p>Per capire meglio chi è Rangnick, non possiamo fare a meno di conoscere le sue idee di calcio. Il modulo più utilizzato è il <strong>442</strong> con gli esterni di centrocampo che giocano alti. Ciò che identifica maggiormente il suo gioco è il <strong>pressing quasi maniacale utile per recuperare il pallone il più presto possibile</strong>. Nella sua partita ideale, i giocatori dovrebbero recuperare palla entro 8 secondi per poi attaccare subito senza perdere tempo in passaggi orizzontali o arretrati. Per il suo <strong>calcio verticale e veloce</strong> preferisce giocatori rapidi e di qualità che siano in grado di organizzare le ripartenze.</p>
<h2><span class="ez-toc-section" id="La_Trattativa">La Trattativa</span></h2>
<p>È ormai certo che ci siano stati dei contatti tra il Milan e l’allenatore. <strong>Boban ha dichiarato che esiste un accordo già da dicembre. Ma la sua dichiarazione è stata smentita dallo stesso tecnico. Ciò nonostante, rimangono delle buone probabilità riguardo al suo arrivo al Milan per la prossima stagione.</strong> Rangnick è uno scopritore di giovani talenti e questa caratteristica lo rende complementare a Gazidis che spinge molto sulla linea “nuove leve”. D’altro canto, se lo vuole davvero, il Milan deve prepararsi ad una ampia riorganizzazione se non vogliamo parlare di rivoluzione. Infatti, il tedesco potrebbe addirittura ottenere un doppio incarico, come ha già fatto in carriera. Cioè quello di allenatore e direttore sportivo. Inoltre, la riorganizzazione andrebbe ad incidere anche sul gioco e sulle metodologie e le strutture di allenamento. Per quest’ultime bisognerà mettere in conto alcuni investimenti. Il Professore, infatti, ha allenato diverse squadre ma in tutte queste c’era un’ampia disponibilità economica che gli permetteva di soddisfare le sue esigenze. Non è un caso dunque che Maldini non sia favorevole a questa trattativa. L’ex capitano ha definito Rangnick “non adatto al Milan”. Staremo a vedere cosa succederà nei prossimi mesi. Difficile dire se il dirigente del Lipsia sia l’uomo giusto, certamente è un profilo che incuriosisce</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_43_5e67de611d12e_rand td_block_template_4">
<style>
/* custom css */
.td_uid_43_5e67de611d12e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e67de611d12e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://www.scalemilano.it/" target="blank" rel="nofollow"><img src="/wp-content/uploads/2020/01/scale-e-soppalchi-milano-brescia-verona-trento800.jpg"></a>
<a href="https://www.pisoni.it/" target="blank" rel="nofollow"><img src="https://www.tifoblog.it/wp-content/uploads/2019/07/grappe-aromatiche-pisoni.png"></a></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tifoblog.it/chi-e-rangnick/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tifoblog.it%2Fchi-e-rangnick%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chi+%C3%A8+Ralf+Rangnick%3A+innovatore+o+inadeguato%3F&url=https%3A%2F%2Fwww.tifoblog.it%2Fchi-e-rangnick%2F&via=Tifo+Blog">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chi+%C3%A8+Ralf+Rangnick%3A+innovatore+o+inadeguato%3F %0A%0A https://www.tifoblog.it/chi-e-rangnick/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tifoblog.it/chi-e-rangnick/&text=Chi+%C3%A8+Ralf+Rangnick%3A+innovatore+o+inadeguato%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.tifoblog.it/coronavirus-calciatori-rischi/">Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.tifoblog.it/author/michele/"><img alt='' src='https://secure.gravatar.com/avatar/bdf1ac0f45b85c2268400d096680c260?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdf1ac0f45b85c2268400d096680c260?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.tifoblog.it/author/michele/">Michele Mazzocchi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Mazzocchi"></span><meta itemprop="datePublished" content="2020-03-10T19:34:36+00:00"><meta itemprop="dateModified" content="2020-03-10T19:34:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tifoblog.it/chi-e-rangnick/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tifoblog.it/wp-content/uploads/2019/08/logo-tifoblog-300.png"></span><meta itemprop="name" content="Tifo Blog"></span><meta itemprop="headline " content="Chi è Ralf Rangnick: innovatore o inadeguato?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tifoblog.it/wp-content/uploads/2020/03/Rangnick-finita-jpeg-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_44_5e67de611e39b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_44_5e67de611e39b" ><script>var block_td_uid_44_5e67de611e39b = new tdBlock();
block_td_uid_44_5e67de611e39b.id = "td_uid_44_5e67de611e39b";
block_td_uid_44_5e67de611e39b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_44_5e67de611e39b_rand","td_column_number":3,"live_filter_cur_post_id":40002,"live_filter_cur_post_author":"91","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5e67de611e39b_rand","tdc_css_class_style":"td_uid_44_5e67de611e39b_rand_style"}';
block_td_uid_44_5e67de611e39b.td_column_number = "3";
block_td_uid_44_5e67de611e39b.block_type = "td_block_related_posts";
block_td_uid_44_5e67de611e39b.post_count = "3";
block_td_uid_44_5e67de611e39b.found_posts = "1739";
block_td_uid_44_5e67de611e39b.header_color = "";
block_td_uid_44_5e67de611e39b.ajax_pagination_infinite_stop = "";
block_td_uid_44_5e67de611e39b.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_44_5e67de611e39b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_5e67de611eb75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_5e67de611e39b" href="#">RELATED ARTICLES</a><a id="td_uid_46_5e67de611ebb0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_5e67de611e39b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_5e67de611e39b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/coronavirus-calciatori-rischi/" rel="bookmark" class="td-image-wrap" title="Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/calcio-corona-virus-min-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/calcio-corona-virus-min-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/calcio-corona-virus-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="calcio emergenza coronavirus" title="Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!" /></a></div>                <a href="https://www.tifoblog.it/altri-sport/" class="td-post-category">Altri sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/coronavirus-calciatori-rischi/" rel="bookmark" title="Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!">Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/boban-maldini-addio/" rel="bookmark" class="td-image-wrap" title="Addio di Boban e Maldini: è un Milan sempre meno milanista"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/boban-e-Maldini-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/boban-e-Maldini-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/boban-e-Maldini-100x70.jpg 100w, https://www.tifoblog.it/wp-content/uploads/2020/03/boban-e-Maldini-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="Boban e Maldini" title="Addio di Boban e Maldini: è un Milan sempre meno milanista" /></a></div>                <a href="https://www.tifoblog.it/squadre/milan/" class="td-post-category">Blog Milan</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/boban-maldini-addio/" rel="bookmark" title="Addio di Boban e Maldini: è un Milan sempre meno milanista">Addio di Boban e Maldini: è un Milan sempre meno milanista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tifoblog.it/cagliari-zenga-allenatore/" rel="bookmark" class="td-image-wrap" title="Cagliari, è Zenga il nuovo allenatore"><img width="218" height="150" class="entry-thumb" src="https://www.tifoblog.it/wp-content/uploads/2020/03/nuovo.archivio.foto_.walter.zenga_.occhiolino.750x450-218x150.jpg"  srcset="https://www.tifoblog.it/wp-content/uploads/2020/03/nuovo.archivio.foto_.walter.zenga_.occhiolino.750x450-218x150.jpg 218w, https://www.tifoblog.it/wp-content/uploads/2020/03/nuovo.archivio.foto_.walter.zenga_.occhiolino.750x450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cagliari, è Zenga il nuovo allenatore" /></a></div>                <a href="https://www.tifoblog.it/squadre/cagliari/" class="td-post-category">Cagliari Blog</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tifoblog.it/cagliari-zenga-allenatore/" rel="bookmark" title="Cagliari, è Zenga il nuovo allenatore">Cagliari, è Zenga il nuovo allenatore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5e67de611e39b" data-td_block_id="td_uid_44_5e67de611e39b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5e67de611e39b" data-td_block_id="td_uid_44_5e67de611e39b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chi-e-rangnick/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.tifoblog.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9095799e99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>Letture consigliate</span></h4><div class="textwidget custom-html-widget"><div class="aawp aawp-widget">                        <div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="8862883986">    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Più venduti - Posizione n. 1</span>    <a class="aawp-product__image-link" href="https://www.amazon.it/ribelli-stadi-storia-movimento-italiano/dp/8862883986?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8862883986" title="I ribelli degli stadi. Una storia del movimento ultras italiano" rel="nofollow noopener noreferrer" target="_blank">        <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/51-w8T4KYYL._SL160_.jpg" alt="I ribelli degli stadi. Una storia del movimento ultras italiano"  />    </a>    <div class="aawp-product__content">        <a class="aawp-product__title" href="https://www.amazon.it/ribelli-stadi-storia-movimento-italiano/dp/8862883986?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8862883986" title="I ribelli degli stadi. Una storia del movimento ultras italiano" rel="nofollow noopener noreferrer" target="_blank">            I ribelli degli stadi. Una storia del movimento ultras italiano        </a>        <div class="aawp-product__meta">                                </div>    </div>    <div class="aawp-product__footer">        <div class="aawp-product__pricing">                                </div>        <a class="aawp-button aawp-button--amazon aawp-button--icon-black" href="https://www.amazon.it/ribelli-stadi-storia-movimento-italiano/dp/8862883986?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8862883986" title="I ribelli degli stadi. Una storia del movimento ultras italiano" target="_blank" rel="nofollow noopener noreferrer">Scoprilo su Amazon</a>            </div></div>                        <div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="8896130425">    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Più venduti - Posizione n. 2</span>    <a class="aawp-product__image-link" href="https://www.amazon.it/Ultras-ribelli-Quarantanni-antagonismo-passione/dp/8896130425?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8896130425" title="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione" rel="nofollow noopener noreferrer" target="_blank">        <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/41hZnnuinvL._SL160_.jpg" alt="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione"  />    </a>    <div class="aawp-product__content">        <a class="aawp-product__title" href="https://www.amazon.it/Ultras-ribelli-Quarantanni-antagonismo-passione/dp/8896130425?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8896130425" title="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione" rel="nofollow noopener noreferrer" target="_blank">            Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione        </a>        <div class="aawp-product__meta">                                </div>    </div>    <div class="aawp-product__footer">        <div class="aawp-product__pricing">                                </div>        <a class="aawp-button aawp-button--amazon aawp-button--icon-black" href="https://www.amazon.it/Ultras-ribelli-Quarantanni-antagonismo-passione/dp/8896130425?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8896130425" title="Ultras. I ribelli del calcio. Quarant'anni di antagonismo e passione" target="_blank" rel="nofollow noopener noreferrer">Scoprilo su Amazon</a>            </div></div>                        <div class="aawp-product aawp-product--widget-vertical aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="8867180940">    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Più venduti - Posizione n. 3</span>    <a class="aawp-product__image-link" href="https://www.amazon.it/Ultrà-sottoculture-giovanili-negli-dEuropa/dp/8867180940?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8867180940" title="Ultrà. Le sottoculture giovanili negli stadi d'Europa" rel="nofollow noopener noreferrer" target="_blank">        <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/51zGy-0ssqL._SL160_.jpg" alt="Ultrà. Le sottoculture giovanili negli stadi d'Europa"  />    </a>    <div class="aawp-product__content">        <a class="aawp-product__title" href="https://www.amazon.it/Ultrà-sottoculture-giovanili-negli-dEuropa/dp/8867180940?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8867180940" title="Ultrà. Le sottoculture giovanili negli stadi d'Europa" rel="nofollow noopener noreferrer" target="_blank">            Ultrà. Le sottoculture giovanili negli stadi d'Europa        </a>        <div class="aawp-product__meta">                                </div>    </div>    <div class="aawp-product__footer">        <div class="aawp-product__pricing">                                </div>        <a class="aawp-button aawp-button--amazon aawp-button--icon-black" href="https://www.amazon.it/Ultrà-sottoculture-giovanili-negli-dEuropa/dp/8867180940?SubscriptionId=AKIAJCWNXZA2VUVELVVA&tag=tifoblog-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8867180940" title="Ultrà. Le sottoculture giovanili negli stadi d'Europa" target="_blank" rel="nofollow noopener noreferrer">Scoprilo su Amazon</a>            </div></div>    </div></div></aside>		<aside class="td_block_template_4 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultimi articoli</span></h4>		<ul>
											<li>
					<a href="https://www.tifoblog.it/chi-e-rangnick/" aria-current="page">Chi è Ralf Rangnick: innovatore o inadeguato?</a>
									</li>
											<li>
					<a href="https://www.tifoblog.it/coronavirus-calciatori-rischi/">Campionato sospeso? Tutti i precedenti! Le ipotesi di oggi!</a>
									</li>
											<li>
					<a href="https://www.tifoblog.it/coronavirus-aggiornamenti-europa-campionato-coppe/">Coronavirus e calcio europeo: cosa succede tra campionato e coppe?</a>
									</li>
											<li>
					<a href="https://www.tifoblog.it/barcellona-napoli-news/">La Spagna chiude i voli per l&#8217;Italia &#8211; Si giocherà Barcellona-Napoli?</a>
									</li>
											<li>
					<a href="https://www.tifoblog.it/europa-roma-sorteggio-siviglia/">Sorteggio Europa League: Siviglia-Roma a porte chiuse</a>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p>Tutti i marchi riportati appartengono ai legittimi proprietari; marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</p>
<p>Tifoblog.it partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon, ricevo un guadagno per ciascun acquisto idoneo. Amazon e il logo Amazon sono marchi registrati di Amazon.com, Inc. o delle sue affiliate.</p>
</div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright - SCALE ITALIA SRL – VIALE TUNISIA 41 – 20124 MILANO | P.IVA: 02494000223 C.F.: 02494000223 | Capitale I.V. € 10.000,00 - <a href="/contatti/">Contatti</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e67de6125c57
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-milan .td-post-category {
    background-color: #aa0d0d !important;
}

.category-milan a:hover {
    /* color: #aa0d0d !important;*/
}


.category-milan .td-current-sub-category {
    background-color: #aa0d0d !important;
}

/*@media only screen and (min-width: 800px) {
//  .tdc-header-wrap {
//    margin-top:200px;
//    }
//}
*/

.single .td-author-url {
    display:none;
}

.ban {
    margin-bottom:20px;
}
</style>

<link rel="stylesheet" href="https://www.tifoblog.it/wp-content/cache/minify/2da6b.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tifoblog.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://www.tifoblog.it/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfiNJMUAAAAAIF05Z-xLKZ6sOiYKd9bGVohiIAy&#038;ver=3.0'></script>









<script src="https://www.tifoblog.it/wp-content/cache/minify/c1e57.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"0"};
/* ]]> */
</script>

<script src="https://www.tifoblog.it/wp-content/cache/minify/d7224.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfiNJMUAAAAAIF05Z-xLKZ6sOiYKd9bGVohiIAy',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.tifoblog.it @ 2020-03-10 19:37:21 by W3 Total Cache
-->